<!DOCTYPE html>
<html lang="it-IT" xml:lang="it-IT">
<head>
<title>Diretta Budapest 2017, le batterie della terza giornata: Paltrinieri davanti nei 1500, in finale anche Detti | VAVEL.com</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Pellegrini, Martinenghi, Detti e Paltrinieri, in tempo reale le batterie della terza giornata."/>
<meta name="keywords" content="Diretta,Budapest,2017,,le,batterie,della,terza,giornata:,Paltrinieri,davanti,nei,1500,,in,finale,anche,Detti,Nuoto"/>
<meta name="news_keywords" content="Diretta,Budapest,2017,,le,batterie,della,terza,giornata:,Paltrinieri,davanti,nei,1500,,in,finale,anche,Detti,Nuoto"/>
<meta name="author" content="Johnathan Scaffardi"/>
<meta name="robots" content="index, follow"/>
<link rel="icon" href="https://www.vavel.com/favicon.ico" type="image/x-icon"/>
<meta property="og:title" content="Diretta Budapest 2017, le batterie della terza giornata: Paltrinieri davanti nei 1500, in finale anche Detti"/>
<meta property="og:url" content="https://italia.vavel.com/it/altrisport/nuoto/810644-live-nuoto-diretta-budapest-2017-le-batterie-della-terza-giornata.html"/>
<meta property="og:site_name" content="VAVEL.com"/>
<meta property="og:description" content="Pellegrini, Martinenghi, Detti e Paltrinieri, in tempo reale le batterie della terza giornata."/>
<meta name="DC.title" lang="it-IT" content=" Diretta Budapest 2017, le batterie della terza giornata: Paltrinieri davanti nei 1500, in finale anche Detti"/>
<meta name="DC.description" lang="it-IT" content="Pellegrini, Martinenghi, Detti e Paltrinieri, in tempo reale le batterie della terza giornata."/>
<meta name="DC.subject" lang="it-IT" content="Diretta,Budapest,2017,,le,batterie,della,terza,giornata:,Paltrinieri,davanti,nei,1500,,in,finale,anche,Detti,Nuoto"/>
<meta name="DC.date" scheme="W3CDTF" content="2017-07-25"/>
<meta name="DC.date.issued" scheme="W3CDTF" content="2017-07-25"/>
<meta name="DC.creator" content="Vavel"/>
<meta name="DC.publisher" content="Vavel"/>
<meta name="DC.language" scheme="RFC1766" content="it-IT"/>
<meta name="google-play-app" content="app-id=com.mondosports.vavel"/>
<meta property="og:image" content="https://img-vavel.com/federica-pellegrini-swimming-olympics-day-peramg9xz0ml-2664690213.jpg"/>
<meta property="og:type" content="article"/>
<meta property="article:section" content="Nuoto"/>
<meta property="fb:admins" content="510371807"/>
<meta property="fb:app_id" content="169320175188"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:creator" content="jonnyscaffardi"/>
<script sync="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
<meta http-equiv="content-language" content="it-IT"/><meta name="twitter:site" content="@VAVEL_Italia"/><meta property="article:publisher" content="https://www.facebook.com/VAVELitalia"/>
<meta name="twitter:title" content="Diretta Budapest 2017, le batterie della terza giornata: Paltrinieri davanti nei 1500, in finale anche Detti"/>
<meta name="twitter:description" content="Pellegrini, Martinenghi, Detti e Paltrinieri, in tempo reale le batterie della terza giornata."/>
<meta name="twitter:image" content="https://img.vavel.com/federica-pellegrini-swimming-olympics-day-peramg9xz0ml-2664690213.jpg"/>
<link rel="canonical" href="https://italia.vavel.com/it/altrisport/nuoto/810644-live-nuoto-diretta-budapest-2017-le-batterie-della-terza-giornata.html"/>
<link href="https://italia.vavel.com/amp/it/altrisport/nuoto/810644-live-nuoto-diretta-budapest-2017-le-batterie-della-terza-giornata.html" rel="amphtml"/>
<link rel="author" href="https://plus.google.com/103592444615696611219/posts?hl=it"/>
<link rel="publisher" href="https://plus.google.com/102427881809042940580/"/>
<link href="https://www.vavel.com/vavel/css/articles1354.css" rel="stylesheet" type="text/css"/>
<link href="https://www.vavel.com/themes/default/css/it/italia-menu2.css" rel="stylesheet" type="text/css"/>
<meta name="HandheldFriendly" content="true"/>
<meta name="viewport" content="width = 320"/>
<meta name="viewport" content="initial-scale=1, user-scalable=yes"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
 
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4378161002089632",
    enable_page_level_ads: true
  });
</script>
<link rel="apple-touch-icon-precomposed" href="https://img.vavel.com/b/vavel-logo-60.png"/>
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://img.vavel.com/b/vavel-logo-72.png"/>
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://img.vavel.com/b/vavel-logo-76.png"/>
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://img.vavel.com/b/vavel-logo-114.png"/>
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://img.vavel.com/b/vavel-logo-120.png"/>
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://img.vavel.com/b/vavel-logo-144.png"/>
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://img.vavel.com/b/vavel-logo-152.png"/>
</head>
<body>
<div id="container_main_page">
<header>
<nav class="greybar2">
<div class="greybar2_960">
<ul>
<li><a href="https://italia.vavel.com/" title="VAVEL Italia" class="black3" target="_blank" rel="nofollow"><span class="flag flag-it fltl mgr5" title="VAVEL Italia"> </span><span class="mgr15"><b>VAVEL Italia</b></span></a></li>
<li><a href="https://usa.vavel.com/" title="VAVEL USA" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-usa fltl mgr5" title="VAVEL USA"> </span><span class="mgr15"><b>USA</b></span></a></li>
<li><a href="https://www.vavel.com/en/" title="VAVEL UK" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-uk fltl mgr5" title="VAVEL UK"> </span><span class="mgr15"><b>UK</b></span></a></li>
<li><a href="https://www.vavel.com/es/" title="VAVEL Spagna" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-es fltl mgr5" title="VAVEL Spagna"> </span><span class="mgr15"><b>Spagna</b></span></a></li>
<li><a href="https://www.vavel.com/mx/" title="VAVEL M&eacute;xico" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-mx fltl mgr5" title="VAVEL Mexico"> </span><span class="mgr15"><b>MX</b></span></a></li>
<li><a href="https://www.vavel.com/ar/" title="VAVEL Argentina" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-ar fltl mgr5" title="VAVEL Argentina"></span><span class="mgr15"><b>Argentina</b></span></a></li>
<li><a href="https://www.vavel.com/lat/colombia/" title="VAVEL Colombia" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-co fltl mgr5" title="VAVEL Colombia"> </span><span class="mgr15"><b>Colombia</b></span></a></li>
<li><a href="https://www.vavel.com/br/" title="VAVEL Brasile" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-br fltl mgr5" title="VAVEL Brasile"> </span><span class="mgr15"><b>Brasile</b></span></a></li>
<li><a href="https://pt.vavel.com/" title="VAVEL Portugal" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-pt fltl mgr5" title="VAVEL Portugal"> </span><span class="mgr15"><b>PT</b></span></a></li>
<li><a href="https://fr.vavel.com/" title="VAVEL Francia" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-fr fltl mgr5" title="VAVEL Francia"> </span><span class="mgr15"><b>Francia</b></span></a></li>
<li><a href="https://de.vavel.com/" title="VAVEL Deutschland" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-de fltl mgr5"> </span><span class="mgr15"><b>Deutsch</b></span></a></li>
<li><a href="https://arabic.vavel.com/" title="VAVEL Arabo" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-arb fltl mgr5" title="VAVEL Arabo"> </span><span class="mgr15"><b>Arabo</b></span></a></li>
</ul>
</div>
</nav>
<div id="menuholder_top">
<div class="menu_vavel">
<div class="sb-toggle-left">
<a href="https://italia.vavel.com/altrisport/nuoto/" title="Nuoto">
<img src="https://img.vavel.com/arrow-left50.png" height="53"/>
</a>
</div>
<div class="sb-toggle-right">
<a href="https://italia.vavel.com/"><img src="https://img.vavel.com/vavel-logo-52.png" alt="VAVEL Logo small"/></a>
</div>
<div class="menu-background">
<div class="logo-vavel-menu"><a href="https://italia.vavel.com/"><img src="https://www.vavel.com/themes/default/img/vavel_logo_png.png" width="150" alt="VAVEL logo" title="VAVEL logo"/></a></div>
<nav class="menu_icons">
<ul id="menuholder">
<li class="menu_177">
<a href="https://italia.vavel.com/calcio/" title="Calcio" class="menu_holder">Calcio</a>
<ul>
<li>
<a href="https://italia.vavel.com/calcio/risultati-classifica-e-orari-di-serie-a/" title="Risultati, classifica e orari di Serie A">
Risultati, classifica e orari di Serie A
</a>
</li>
<li>
<a href="https://italia.vavel.com/calcio/atalanta/" title="Atalanta Bergamasca Calcio">
Atalanta Bergamasca Calcio
</a>
</li>
<li>
<a href="https://italia.vavel.com/calcio/cagliari/" title="Cagliari">
Cagliari
</a>
</li>
<li>
<a href="https://italia.vavel.com/calcio/cesena/" title="AC Cesena">
AC Cesena
</a>
</li>
<li>
<a href="https://italia.vavel.com/calcio/chievo/" title="Chievo Verona">
Chievo Verona
</a>
</li>
<li>
<a href="https://italia.vavel.com/calcio/fiorentina/" title="Fiorentina">
Fiorentina
</a>
</li>
<li>
<a href="https://italia.vavel.com/calcio/genoa/" title="Genoa">
Genoa
</a>
</li>
<li>
<a href="https://italia.vavel.com/calcio/inter/" title="FC Internazionale Milano">
FC Internazionale Milano
</a>
</li>
<li>
<a href="https://italia.vavel.com/calcio/empoli/" title="Empoli">
Empoli
</a>
</li>
<li>
<a href="https://italia.vavel.com/calcio/juventus/" title="Juventus Football Club">
Juventus Football Club
</a>
</li>
<li>
<a href="https://italia.vavel.com/calcio/lazio/" title="Società Sportiva Lazio">
Società Sportiva Lazio
</a>
</li>
<li>
<a href="https://italia.vavel.com/calcio/milan/" title="AC Milan">
AC Milan
</a>
</li>
<li>
<a href="https://italia.vavel.com/calcio/napoli/" title="SSC Napoli">
SSC Napoli
</a>
</li>
<li>
<a href="https://italia.vavel.com/calcio/palermo/" title="Palermo">
Palermo
</a>
</li>
<li>
<a href="https://italia.vavel.com/calcio/parma/" title="Parma FC">
Parma FC
</a>
</li>
<li>
<a href="https://italia.vavel.com/calcio/roma/" title="AS Roma">
AS Roma
</a>
</li>
<li>
<a href="https://italia.vavel.com/calcio/sampdoria/" title="Sampdoria">
Sampdoria
</a>
</li>
<li>
<a href="https://italia.vavel.com/calcio/torino/" title="Torino">
Torino
</a>
</li>
<li>
<a href="https://italia.vavel.com/calcio/udinese/" title="Udinese Calcio">
Udinese Calcio
</a>
</li>
</ul>
</li>
<li class="menu_178">
<a href="https://italia.vavel.com/calcio-internazionale/" title="Calcio Internazionale" class="menu_holder">Mondo</a>
<ul>
<li>
<a href="https://italia.vavel.com/calcio-internazionale/liga-spagnola/" title="Liga Spagnola">
Liga Spagnola
</a>
<ul>
<li>
<a href="https://italia.vavel.com/calcio-internazionale/liga-spagnola/risultati-classifica-e-orari-di-la-liga/" title="Risultati, classifica e orari di La Liga">
Risultati, classifica e orari di La Liga
</a>
</li>
</ul>
</li>
<li>
<a href="https://italia.vavel.com/calcio-internazionale/premierleague/" title="Premier League">
Premier League
</a>
<ul>
<li>
<a href="https://italia.vavel.com/calcio-internazionale/premierleague/risultati-classifica-e-orari-di-premier-league/" title="Risultati, classifica e orari di Premier League">
Risultati, classifica e orari di Premier League
</a>
</li>
</ul>
</li>
<li>
<a href="https://italia.vavel.com/calcio-internazionale/bundesliga-calcio-tedesco/" title="Bundesliga">
Bundesliga
</a>
<ul>
<li>
<a href="https://italia.vavel.com/calcio-internazionale/bundesliga-calcio-tedesco/risultati-classifica-e-orari-di-bundesliga/" title="Risultati, classifica e orari di Bundesliga">
Risultati, classifica e orari di Bundesliga
</a>
</li>
</ul>
</li>
<li>
<a href="https://italia.vavel.com/calcio-internazionale/ligue-1/" title="Ligue 1">
Ligue 1
</a>
<ul>
<li>
<a href="https://italia.vavel.com/calcio-internazionale/ligue-1/risultati-classifica-e-orari-di-ligue-1/" title="Risultati, classifica e orari di Ligue 1">
Risultati, classifica e orari di Ligue 1
</a>
</li>
</ul>
</li>
<li>
<a href="https://italia.vavel.com/calcio-internazionale/eredivisie/" title="Eredivisie">
Eredivisie
</a>
<ul>
<li>
<a href="https://italia.vavel.com/calcio-internazionale/eredivisie/risultati-classifica-e-orari-di-eredivisie/" title="Risultati, classifica e orari di Eredivisie">
Risultati, classifica e orari di Eredivisie
</a>
</li>
</ul>
</li>
<li>
<a href="https://italia.vavel.com/calcio-internazionale/major-league-soccer/" title="MLS">
MLS
</a>
<ul>
<li>
<a href="https://italia.vavel.com/calcio-internazionale/major-league-soccer/risultati-classifica-e-orari-di-mls/" title="Risultati, classifica e orari di MLS">
Risultati, classifica e orari di MLS
</a>
</li>
</ul>
</li>
<li>
<a href="https://italia.vavel.com/calcio-internazionale/champions-league/" title="Champions League">
Champions League
</a>
</li>
<li>
<a href="https://italia.vavel.com/calcio-internazionale/uefa-europaleague/" title="Europa League">
Europa League
</a>
</li>
<li>
<a href="https://italia.vavel.com/calcio-internazionale/calcio-sudamericano/" title="Calcio Sudamericano">
Calcio Sudamericano
</a>
</li>
</ul>
</li>
<li class="menu_182">
<a href="https://italia.vavel.com/f1/" title="Formula1" class="menu_holder">F1</a>
</li>
<li class="menu_183">
<a href="https://italia.vavel.com/motori/" title="Motori" class="menu_holder">Motori</a>
<ul>
<li>
<a href="https://italia.vavel.com/motori/moto-gp/" title="MotoGP">
MotoGP
</a>
</li>
<li>
<a href="https://italia.vavel.com/motori/moto-2/" title="Moto2">
Moto2
</a>
</li>
<li>
<a href="https://italia.vavel.com/motori/moto-3/" title="Moto3">
Moto3
</a>
</li>
<li>
<a href="https://italia.vavel.com/motori/superbike/" title="Superbike">
Superbike
</a>
</li>
<li>
<a href="https://italia.vavel.com/motori/rally-wrc/" title="Rally">
Rally
</a>
</li>
<li>
<a href="https://italia.vavel.com/motori/motocross/" title="Motocross">
Motocross
</a>
</li>
</ul>
</li>
<li class="menu_181">
<a href="https://italia.vavel.com/basket/" title="Basket" class="menu_holder">Basket</a>
<ul>
<li>
<a href="https://italia.vavel.com/basket/nba/" title="NBA">
NBA
</a>
</li>
<li>
<a href="https://italia.vavel.com/basket/eurolega-basket/" title="Turkish Airlines EuroLeague">
Turkish Airlines EuroLeague
</a>
</li>
<li>
<a href="https://italia.vavel.com/basket/lega-basket/" title="Lega Basket">
Lega Basket
</a>
</li>
</ul>
</li>
<li class="menu_180">
<a href="https://italia.vavel.com/tennis/" title="Tennis" class="menu_holder">Tennis</a>
<ul>
<li>
<a href="https://italia.vavel.com/tennis/atp-tennis/" title="ATP">
ATP
</a>
</li>
</ul>
</li>
<li class="menu_184">
<a href="https://italia.vavel.com/altrisport/" title="Altri Sport" class="menu_holder">Altri Sport</a>
<ul>
<li>
<a href="https://italia.vavel.com/altrisport/nfl/" title="NFL Football Americano">
NFL Football Americano
</a>
</li>
<li>
<a href="https://italia.vavel.com/altrisport/ciclismo/" title="Ciclismo">
Ciclismo
</a>
</li>
<li>
<a href="https://italia.vavel.com/altrisport/boxe/" title="Boxe">
Boxe
</a>
</li>
<li>
<a href="https://italia.vavel.com/altrisport/atletica/" title="Atletica">
Atletica
</a>
</li>
<li>
<a href="https://italia.vavel.com/altrisport/rugby/" title="Palla Ovale">
Palla Ovale
</a>
</li>
<li>
<a href="https://italia.vavel.com/altrisport/sport-invernali/" title="Sport Invernali">
Sport Invernali
</a>
<ul>
<li>
<a href="https://italia.vavel.com/altrisport/sport-invernali/sci-alpino/" title="Sci Alpino">
Sci Alpino
</a>
</li>
<li>
<a href="https://italia.vavel.com/altrisport/sport-invernali/hockey/" title="Hockey">
Hockey
</a>
</li>
</ul>
</li>
<li>
<a href="https://italia.vavel.com/altrisport/pallavolo/" title="Pallavolo">
Pallavolo
</a>
</li>
<li>
<a href="https://italia.vavel.com/altrisport/nuoto/" title="Nuoto">
Nuoto
</a>
</li>
<li>
<a href="https://italia.vavel.com/altrisport/calcio-a-5/" title="Calcio a 5">
Calcio a 5
</a>
</li>
</ul>
</li>
<li class="menu_300">
<a href="https://italia.vavel.com/piu-vavel/" title="Piu VAVEL" class="menu_holder">+ VAVEL</a>
<ul>
<li>
<a href="https://italia.vavel.com/piu-vavel/vavel-televisione/" title="VAVEL Televisione">
VAVEL Televisione
</a>
</li>
<li>
<a href="https://italia.vavel.com/piu-vavel/vavel-cinema/" title="VAVEL Cinema">
VAVEL Cinema
</a>
</li>
<li>
<a href="https://italia.vavel.com/piu-vavel/vavel-musica/" title="VAVEL Musica">
VAVEL Musica
</a>
</li>
<li>
<a href="https://italia.vavel.com/piu-vavel/vavel-giornalismo/" title="VAVEL Giornalismo">
VAVEL Giornalismo
</a>
</li>
<li>
<a href="https://italia.vavel.com/piu-vavel/sport-vintage/" title="Sport Vintage">
Sport Vintage
</a>
</li>
</ul>
</li>
</ul>
</nav>
</div>
</div>
</div> 
<nav class="submenu_vavel">
<div class="submenu_960">
<ul id="submenu_holder">
<li class="submenu_1"><a href="https://italia.vavel.com/calcio/juventus/" title="Juventus" class="submenu_holder">JUV</a></li>
<li class="submenu_4"><a href="https://italia.vavel.com/calcio/napoli/" title="Napoli" class="submenu_holder">NAP</a></li>
<li class="submenu_2"><a href="https://italia.vavel.com/calcio/roma/" title="Roma" class="submenu_holder">ROM</a></li>
<li class="submenu_7"><a href="https://italia.vavel.com/calcio/inter/" title="Inter" class="submenu_holder">INT</a></li>
<li class="submenu_3"><a href="https://italia.vavel.com/calcio/fiorentina/" title="Fiorentina" class="submenu_holder">FIO</a></li>
<li class="submenu_11"><a href="https://italia.vavel.com/tag/sassuolo/" title="Sassuolo" class="submenu_holder">SAS</a></li>
<li class="submenu_9"><a href="https://italia.vavel.com/calcio/milan/" title="AC Milan" class="submenu_holder">MIL</a></li>
<li class="submenu_20"><a href="https://italia.vavel.com/calcio/lazio/" title="SS Lazio" class="submenu_holder">LAZ</a></li>
<li class="submenu_13"><a href="https://italia.vavel.com/calcio/chievo/" title="Chievo" class="submenu_holder">CHI</a></li>
<li class="submenu_14"><a href="https://italia.vavel.com/calcio/empoli/" title="Empoli" class="submenu_holder">EMP</a></li>
<li class="submenu_5"><a href="https://italia.vavel.com/calcio/genoa/" title="Genoa" class="submenu_holder">GEN</a></li>
<li class="submenu_8"><a href="https://italia.vavel.com/calcio/torino/" title="Torino" class="submenu_holder">TOR</a></li>
<li class="submenu_16"><a href="https://italia.vavel.com/calcio/atalanta/" title="Atalanta" class="submenu_holder">ATA</a></li>
<li class="submenu_19"><a href="https://italia.vavel.com/calcio/bologna/" title="Bologna" class="submenu_holder">BOL</a></li>
<li class="submenu_6"><a href="https://italia.vavel.com/calcio/sampdoria/" title="Sampdoria" class="submenu_holder">SAM</a></li>
<li class="submenu_10"><a href="https://italia.vavel.com/calcio/palermo/" title="Parlermo" class="submenu_holder">PAL</a></li>
<li class="submenu_15"><a href="https://italia.vavel.com/calcio/udinese/" title="Udinese" class="submenu_holder">UDI</a></li>
<li class="submenu_12"><a href="https://italia.vavel.com/calcio/cagliari/" title="Cagliari" class="submenu_holder">CAG</a></li>
<li class="submenu_17"><a href="https://italia.vavel.com/tag/crotone/" title="Crotone" class="submenu_holder">CRO</a></li>
<li class="submenu_18"><a href="https://italia.vavel.com/tag/pescara/" title="Pescara" class="submenu_holder">PES</a></li>
</ul>
</div>
</nav>
<div class="box-white-cat articles-related">
<div class="submenu_960">
<div class="fltl ad728">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4378161002089632" data-ad-slot="2469580480" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="articles-related-new300 news-top">
<div class="articles-related-img">
<div class="articles-related-cut-img"> <a href="https://italia.vavel.com/it/altrisport/nuoto/810663-budapest-2017-1500-stile-libero-maschili-paltrinieri-miglior-tempo-in-batteria-in-finale-anche-detti.html"><img src="https://img.vavel.com/thumb_gregorio-paltrinieri-swimming-olympics-day-fr-mvtryjhul-9986816016.jpg" alt="Budapest 2017 - 800 stile libero maschili: Paltrinieri miglior tempo in batteria, in finale anche Detti" title="Budapest 2017 - 800 stile libero maschili: Paltrinieri miglior tempo in batteria, in finale anche Detti" width="63"/><br/></a></div>
</div>
<h3 class="articles-related-title"><a href="https://italia.vavel.com/it/altrisport/nuoto/810663-budapest-2017-1500-stile-libero-maschili-paltrinieri-miglior-tempo-in-batteria-in-finale-anche-detti.html">Budapest 2017 - 800 stile libero maschili: Paltrinieri miglior tempo in batteria, in finale anche Detti</a></h3>
</div>
</div>
</div>
</header>
<section id="content_article">
<article id="article" itemscope="" itemtype="http://schema.org/LiveBlogPosting">  
<header class="article-header">
<h1 itemprop="name headline">Diretta Budapest 2017, le batterie della terza giornata: Paltrinieri davanti nei 1500, in finale anche Detti</h1>
<time class="date_article" itemprop="datePublished" datetime="2017-07-25">25-07-2017 </time>
<h3 class="abstract" itemprop="description">Pellegrini, Martinenghi, Detti e Paltrinieri, in tempo reale le batterie della terza giornata.</h3>
</header>
<div class="horizontal-rule"> </div>
<aside class="author_bar">
<div class="author_bar_left fltl" itemscope="" itemprop="author creator" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Johnathan Scaffardi"/>
<meta itemprop="url" content="https://italia.vavel.com/johnathan-scaffardi/"/>
<div class="author_bar_left1">
<a href="https://italia.vavel.com/johnathan-scaffardi/" title="Johnathan Scaffardi">
<img src="https://img.vavel.com/thumb_images/227510_4311821397243_1897486954_n_892457368.jpg" alt="Johnathan Scaffardi" height="63" class="image" itemprop="image"/>
</a>
</div>
<div class="mgt10 mgb5">
<a href="https://italia.vavel.com/johnathan-scaffardi/" title="Johnathan Scaffardi" class="autor2"><span class="FFF" itemprop="name">Johnathan Scaffardi</span></a>
</div>
<div class="social_data">
<div class="fltl mgr5"><a href="https://twitter.com/jonnyscaffardi" target="_blank" rel="nofollow"><img src="https://www.vavel.com/themes/default/img/tw25.png" height="20"/></a></div>
<a href="https://plus.google.com/103592444615696611219/posts?hl=it" target="_blank" rel="nofollow"><img src="https://www.vavel.com/themes/default/img/googleplus25.png" height="20"/></a>
</div>
</div>
<aside class="fltr">
<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://twitter.com/intent/tweet?original_referer=https://italia.vavel.com/it/altrisport/nuoto/810644-live-nuoto-diretta-budapest-2017-le-batterie-della-terza-giornata.html&text=Diretta Budapest 2017, le batterie della terza giornata: Paltrinieri davanti nei 1500, in finale anche Detti&tw_p=tweetbutton&url=https://italia.vavel.com/it/altrisport/nuoto/810644-live-nuoto-diretta-budapest-2017-le-batterie-della-terza-giornata.html&via=VAVELcom','name','width=600,height=500')"><span class="social_share social_tw" rel="nofollow">Twitter</span></a>
</div>
<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://italia.vavel.com/it/altrisport/nuoto/810644-live-nuoto-diretta-budapest-2017-le-batterie-della-terza-giornata.html&https://italia.vavel.com/it/altrisport/nuoto/810644-live-nuoto-diretta-budapest-2017-le-batterie-della-terza-giornata.html','name','width=600,height=500')" rel="nofollow"><span class="social_share social_fb">Facebook</span></a>
</div>
<div class="fltl mgb20">
<a target="popup" onclick="window.open('https://plus.google.com/share?url=https://italia.vavel.com/it/altrisport/nuoto/810644-live-nuoto-diretta-budapest-2017-le-batterie-della-terza-giornata.html','name','width=600,height=500')"><span class="social_share social_gplus" rel="nofollow">Google Plus</span></a>
</div>
</aside>
</aside>
<div class="horizontal-rule mgb20"> </div>
 
<figure class="article-image" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<img src="https://img.vavel.com/federica-pellegrini-swimming-olympics-day-peramg9xz0ml-2664690213.jpg" title="Diretta Budapest 2017, le batterie della terza giornata: Paltrinieri davanti nei 1500, in finale anche Detti" alt="Diretta Budapest 2017, le batterie della terza giornata: Paltrinieri davanti nei 1500, in finale anche Detti" itemprop="image url" width="610" class="article-image"/>
</figure>
<div class="live_bg">
<img src="https://img.vavel.com/themes/img/live-loader.gif" class="loader"/>
<script src="https://img.vavel.com/js/countdown/countdown.js"> </script>
<ilayer id="c_reload" width="&;"><layer id="c_reload2" width="&;" left="0" top="0"> </layer></ilayer>
<img src="https://img.vavel.com/themes/img/vavel_live_small.png" class="logo_lives fltl"/>
<img src="https://img.vavel.com/themes/img/live-match.png" class="live_event_img"/>
</div>
<div class="ad-body"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4378161002089632" data-ad-slot="8760766484" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
 
<section class="article_text_live" itemprop="articleBody">
<p><strong>11.20 -</strong> Termina qui la terza mattinata di batterie. Risposte confortanti da casa Italia: Pellegrini e Paltrinieri avanti con il miglior tempo, Detti spalla a spalla con Sun, Carini in semifinale nei 200 farfalla, come Martinenghi e Scozzoli nei 50 rana. Peccato, nei 200 sl F, per Alice Mizzau. Splende il mondiale di Peaty nei 50 rana. L&#39;appuntamento &egrave;, come di consueto, per il&nbsp;pomeriggio, con&nbsp;semifinali e finali.&nbsp;</p>
<p>Gli otto finalisti dei 1500sl M:</p>
<p><img alt="" height="343" src="https://img.vavel.com/b/DFkeHPQXUAAQit5-1.jpg" width="610"/></p>
<p>I due azzurri in finale, Paltrinieri nettamente miglior tempo.</p>
<p>Sun Yang - Detti nella quarta ed ultima batteria. Procedono all&#39;unisono, squillo dell&#39;asiatico in chiusura. 7&#39;49&quot;28, Detti a 4 decimi.</p>
<p><strong>Paltrinieri</strong> risponde presente. Bel duello con Wojdak, emerge l&#39;olimpionico dei 1500 nei 100 conclusivi. 7&#39;45&quot;31, crono significativo.</p>
<p>7&#39;55&quot;70, Acosta si aggiudica la seconda batteria.</p>
<p><strong>10.38 -</strong> Ultima gara in programma, 800 sl M, prima batteria in corso.&nbsp;</p>
<p>1 1 CSEH Laszlo [Hungary] &nbsp;HUN 1:54.08 0.70&nbsp;<br/>
2 1 SETO Daiya [Japan] &nbsp;JPN 1:54.89 00.81 0.66&nbsp;<br/>
3 2 BROMER Viktor B [Denmark] &nbsp;DEN 1:55.13 01.05 0.66&nbsp;<br/>
4 2 IVANOV Antani [Bulgaria] &nbsp;BUL 1:55.55 01.47 0.71&nbsp;<br/>
5 3 le CLOS Chad [South Africa] &nbsp;RSA 1:55.90 01.82 0.65&nbsp;<br/>
6 3 SAKAI Masato [Japan] &nbsp;JPN 1:55.94 01.86 0.71&nbsp;<br/>
7 1 KENDERESI Tamas [Hungary] &nbsp;HUN 1:55.96 01.88 0.77&nbsp;<br/>
8 2 CONGER Jack [United States of America] &nbsp;USA 1:56.00 01.92 0.73&nbsp;<br/>
9 4 PAKHOMOV Daniil [Russian Federation] &nbsp;RUS 1:56.07 01.99 0.67&nbsp;<br/>
10 5 SWITKOWSKI Jan [Poland] &nbsp;POL 1:56.20 02.12 0.67&nbsp;<br/>
11 4 CLARK Pace Talmadge [United States of America] &nbsp;USA 1:56.23 02.15 0.62&nbsp;<br/>
12 6 CARINI Giacomo [Italy] &nbsp;ITA 1:56.52 02.44 0.63&nbsp;<br/>
13 3 MORGAN David [Australia] &nbsp;AUS 1:56.57 02.49 0.64&nbsp;<br/>
14 4 GOMEZ Jonathan [Colombia] &nbsp;COL 1:56.60 02.52 0.71&nbsp;<br/>
15 5 IRVINE Grant [Australia] &nbsp;AUS 1:56.61 02.53 0.68&nbsp;<br/>
16 7 de DEUS Leonardo [Brazil] &nbsp;BRA 1:56.71 02.63 0.66&nbsp;</p>
<p>Carini si qualifica con il 12esimo tempo, &egrave; semifinale per l&#39;azzurro.</p>
<p>Un fenomeno Cseh! Stronca Le Clos, tocca in 1&#39;54&quot;08, miglior riferimento delle batterie.</p>
<p>Seto si prende la quarta batteria, 1&#39;54&quot;89, anticipando Ivanov e Sakai. Sesto Carini, 1&#39;56&quot;52.</p>
<p>1&#39;55&quot;96 di Kenderesi.</p>
<p><strong>10.22 -</strong> Entrano nel vivo i 200 farfalla M, terza batteria.</p>
<p>1 1 PELLEGRINI Federica [Italy] &nbsp;ITA 1:56.07 0.67&nbsp;<br/>
2 1 LEDECKY Katie [United States of America] &nbsp;USA 1:56.27 00.20 0.73&nbsp;<br/>
3 2 HOSSZU Katinka [Hungary] &nbsp;HUN 1:56.43 00.36 0.68&nbsp;<br/>
4 1 McKEON Emma [Australia] &nbsp;AUS 1:56.61 00.54 0.74&nbsp;<br/>
5 2 HAUGHEY Siobhan [Hong Kong, China] &nbsp;HKG 1:56.62 00.55 0.69&nbsp;<br/>
6 3 SMITH Leah [United States of America] &nbsp;USA 1:57.04 00.97 0.75&nbsp;<br/>
7 4 HEEMSKERK Femke [Netherlands] &nbsp;NED 1:57.06 00.99 0.77&nbsp;<br/>
7 2 POPOVA Veronika [Russian Federation] &nbsp;RUS 1:57.06 00.99 0.77&nbsp;<br/>
9 3 COLEMAN Michelle [Sweden] &nbsp;SWE 1:57.15 01.08 0.73&nbsp;<br/>
10 3 BONNET Charlotte [France] &nbsp;FRA 1:57.34 01.27 0.67&nbsp;<br/>
11 4 IGARASHI Chihiro [Japan] &nbsp;JPN 1:57.67 01.60 0.66&nbsp;<br/>
12 5 LI Bingjie [People&#39;s Republic of China] &nbsp;CHN 1:57.79 01.72 0.74&nbsp;<br/>
13 4 AI Yanhan [People&#39;s Republic of China] &nbsp;CHN 1:58.04 01.97 0.69&nbsp;<br/>
14 5 SAVARD Katerine [Canada] &nbsp;CAN 1:58.16 02.09 0.64&nbsp;<br/>
15 5 HARVEY Mary-Sophie [Canada] &nbsp;CAN 1:58.38 02.31 0.72&nbsp;<br/>
16 6 NEUMANN Robin [Netherlands] &nbsp;NED 1:58.66 02.59 0.71&nbsp;</p>
<p>Primo crono assoluto, quindi, per Federica Pellegrini, fuori Alice Mizzau.</p>
<p>1&#39;56&quot;27, la Ledecky si aggiudica agilmente l&#39;ultima batteria, davanti a Popova e Coleman.&nbsp;</p>
<p><strong>1&#39;56&quot;07, Pellegrini da applausi! Controlla la Hosszu, vince la batteria, nuota egregiamente!</strong></p>
<p>1&#39;56&quot;61, la McKeon precede di un centesimo la Haughey. Terza la Smith, quarta la Heemskerk. Tocca a Federica.&nbsp;</p>
<p>Siamo alla quarta batteria, si presentano punte interessanti, c&#39;&egrave; il bronzo olimpico Emma McKeon a centro vasca. Da seguire anche Heemskerk e Smith.</p>
<p>Sono 6 le batterie dei 200 sl F, &egrave; in corso la seconda.</p>
<p><em>Questo il riassunto dei 50 rana M</em></p>
<p>1 1 PEATY Adam [Great Britain] &nbsp;GBR 26.10 0.63&nbsp;WR<br/>
2 1 van der BURGH Cameron [South Africa] &nbsp;RSA 26.54 00.44 0.62&nbsp;<br/>
3 2 GOMES JUNIOR Joao [Brazil] &nbsp;BRA 26.67 00.57 0.63&nbsp;<br/>
4 1 CORDES Kevin [United States of America] &nbsp;USA 26.83 00.73 0.70&nbsp;<br/>
5 2 PRIGODA Kirill [Russian Federation] &nbsp;RUS 26.91 00.81 0.61&nbsp;<br/>
6 2 LIMA Felipe [Brazil] &nbsp;BRA 26.93 00.83 0.70<br/>
7 3 SHYMANOVICH Ilya [Belarus] &nbsp;BLR 27.01 00.91 0.69&nbsp;<br/>
8 3 SCOZZOLI Fabio [Italy] &nbsp;ITA 27.04 00.94 0.64&nbsp;<br/>
9 3 MARTINENGHI Nicolo [Italy] &nbsp;ITA 27.08 00.98 0.65&nbsp;<br/>
10 4 KOSEKI Yasuhiro [Japan] &nbsp;JPN 27.21 01.11 0.65&nbsp;<br/>
11 4 TITENIS Giedrius [Lithuania] &nbsp;LTU 27.24 01.14 0.70&nbsp;<br/>
12 5 YAN Zibei [People&#39;s Republic of China] &nbsp;CHN 27.25 01.15 0.67&nbsp;<br/>
13 4 SILADI Caba [Serbia] &nbsp;SRB 27.27 01.17 0.74<br/>
13 5 SKAGIUS Johannes [Sweden] &nbsp;SWE 27.27 01.17 0.68&nbsp;<br/>
15 6 MILLER Cody [United States of America] &nbsp;USA 27.31 01.21 0.64&nbsp;</p>
<p><strong>9.50 -</strong> Iniziano ora i 200 sl F.</p>
<p>Due azzurri in semifinale, il migliore &egrave; Scozzoli.&nbsp;</p>
<p><strong>Eccolo il mondiale, fenomenale Peaty!!!! 26&quot;10!! Incredibile a Budapest!</strong></p>
<p>Livello stellare, 27&quot;04, terzo <strong>Scozzoli</strong> nella settima batteria. Van der Burgh - 26&quot;54 - non lontano dal primato mondiale.</p>
<p>27&quot;08, Martinenghi terzo alle spalle di Cordes - 26&quot;83 - e Prigoda.</p>
<p>6 batterie in archivio, 27&quot;66 di Liukkonen. Nella prossima, Nicol&ograve; Martinenghi.</p>
<p>Dopo 4 batterie, miglior crono per Lawson - 28&quot;85 - atleta dello Zimbabwe.</p>
<p><strong>9.25 -</strong> In camera di chiamata i nuotatori della prima batteria dei 50 rana M.</p>
<p>Benvenuti alla diretta scritta - live ed online - della terza giornata di batterie dalla <em>Duna Arena</em> di Budapest. Prosegue il mondiale in corsia, appuntamento azzurro in mattinata. L&#39;Italia schiera i pezzi da novanta in rapida successione, lecito quindi attendersi ottimi riscontri.&nbsp;</p>
<p>Solo quattro prove questa mattina. Si apre con i 50 rana M, poi 200 stile libero F, 200 farfalla M e, in chiusura, 800 stile libero M, con la prima batteria in programma alle 10.31. Il programma prende invece il via, come di consueto, alle 9.30.&nbsp;</p>
<p>50 rana U - Dopo la mancata finale dei 100, torna in acqua il giovane <strong>Martinenghi</strong>. Settima di nove batterie, la prima di livello. Corsia 5, al fianco di Cordes. Nella seguente Scozzoli - con Gomes e Van der Burgh - epilogo con Peaty.&nbsp;</p>
<p>200 stile libero F - Debutto amaro per la <strong>Pellegrini</strong> in staffetta. 4x100, con Federica in quarta frazione, esclusa dalle migliori otto. Questa &egrave; la sua gara, quella in cui va a caccia della medaglia mondiale. Nella quinta batteria, sfida Bonnet e Hosszu. In settima corsia c&#39;&egrave; Alice Mizzau. La favorita Ledecky nella sesta, con Popova e Coleman.&nbsp;</p>
<p>200 farfalla M - Sono cinque le prove, dalla terza alta tensione, in vasca Kenderesi e l&#39;americano Conger. Carini si trova, poi, nella morsa giapponese di Sakai e Seto. Infine, Le Clos, spalla a spalla con l&#39;altro ungherese, l&#39;eterno Cseh.&nbsp;</p>
<p>800 stile libero U - Chiusura con vessillo tricolore. Paltrinieri e Detti, i gemelli del mezzofondo. Quattro batterie, Greg nella terza, uno sguardo a Wojdak e Christiansen. Il bronzo dei 400 al cospetto di Sun nella quarta. C&#39;&egrave; anche Horton, contesto stellare.</p>
<p><a href="https://italia.vavel.com/altrisport/nuoto/810517-budapest-2017-oro-e-record-per-peaty-e-sjoestroem-conferma-hosszu-proud-vola-nei-50-farfalla.html" target="_blank">Il racconto della seconda giornata</a>&nbsp;</p>
</section>
<footer class="article_tags clr mgt5 pdb15">
<span class="more-news">Piú notizie su</span>
<ul>
<li itemprop="keywords"><a href="https://italia.vavel.com/tag/gregorio-paltrinieri" title="Notizie su gregorio paltrinieri" rel="nofollow">gregorio paltrinieri</a></li>
<li itemprop="keywords"><a href="https://italia.vavel.com/tag/chad-le-clos" title="Notizie su Chad Le Clos" rel="nofollow">Chad Le Clos</a></li>
<li itemprop="keywords"><a href="https://italia.vavel.com/tag/gabriele-detti" title="Notizie su Gabriele Detti" rel="nofollow">Gabriele Detti</a></li>
<li itemprop="keywords"><a href="https://italia.vavel.com/tag/katie-ledecky" title="Notizie su Katie Ledecky" rel="nofollow">Katie Ledecky</a></li>
<li itemprop="keywords"><a href="https://italia.vavel.com/tag/nicolo-martinenghi" title="Notizie su Nicolò Martinenghi" rel="nofollow">Nicolò Martinenghi</a></li>
<li itemprop="keywords"><a href="https://italia.vavel.com/tag/budapest-2017" title="Notizie su Budapest 2017" rel="nofollow">Budapest 2017</a></li>
<li itemprop="keywords"><a href="https://italia.vavel.com/tag/live-budapest-2017" title="Notizie su LIVE Budapest 2017" rel="nofollow">LIVE Budapest 2017</a></li>
<li itemprop="keywords"><a href="https://italia.vavel.com/tag/diretta-budapest-2017" title="Notizie su Diretta Budapest 2017" rel="nofollow">Diretta Budapest 2017</a></li>
<li itemprop="keywords"><a href="https://italia.vavel.com/tag/nuoto-batterie-terza-giornata-in-tempo-reale" title="Notizie su Nuoto batterie terza giornata in tempo reale" rel="nofollow">Nuoto batterie terza giornata in tempo reale</a></li>
</ul>
<div class="clr"> </div>
</footer>
<ul class="breadcrumb clr mgb20 pdt0" itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="fltl">
<a href="https://italia.vavel.com/" itemprop="item" class="antetitulo pd0"><meta itemprop="name" content="VAVEL"/></a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="fltl">
<a href="https://italia.vavel.com/" itemprop="item" class="antetitulo pd0"><meta itemprop="name" content="Italia"/></a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="fltl">
> <a href="https://italia.vavel.com/altrisport/" itemprop="item" class="antetitulo pd0">
<span itemprop="name">Altri Sport</span>
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="fltl">
> <a href="https://italia.vavel.com/altrisport/nuoto/" itemprop="item" class="antetitulo pd0">
<span itemprop="name">Nuoto</span>
</a>
</li>
</ul>
<div class="clr">
</div>
 
</article>
 
<aside id="article_column">
<div id="right">
<iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FVAVELcom-Italia%2F174423659289617&amp;width=300&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=false&amp;header=true&amp;height=62&appId=169320175188" style="border:none; overflow:hidden; width:100%;height:65px;"> </iframe>
<div id="ad300" class="mgt5 pdb0 mgb5"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4378161002089632" data-ad-slot="1813578941"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="box-white-cat circle-corners10 mgt5">
<h3 class="ubuntu_text fltl mgl15"><a href="https://italia.vavel.com/altrisport/nuoto/" title="Nuoto" class="black3">Nuoto</a>
</h3>
</div>
<div class="box-white box-white-most-popular">
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://italia.vavel.com/it/altrisport/nuoto/810659-budapest-2017-batterie-200-farfalla-m-squillo-di-cseh-leclos-in-ritardo-avanti-carini.html"><img src="https://img.vavel.com/c320_170_laszlo-cseh-budapest-2017-fina-world-championship-9kgy7l2vn9zl-9191024461.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://italia.vavel.com/it/altrisport/nuoto/810659-budapest-2017-batterie-200-farfalla-m-squillo-di-cseh-leclos-in-ritardo-avanti-carini.html">Budapest 2017 – Batterie 200 farfalla M, squillo di Cseh. LeClos in ritardo, avanti Carini</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://italia.vavel.com/it/altrisport/nuoto/810655-budapest-2017-batterie-50-rana-m-peaty-subito-record-ottavo-scozzoli-nono-martinenghi.html"><img src="https://img.vavel.com/c320_170_adam-peaty-budapest-2017-fina-world-championship-m2fws1gn-iql-2179723861.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://italia.vavel.com/it/altrisport/nuoto/810655-budapest-2017-batterie-50-rana-m-peaty-subito-record-ottavo-scozzoli-nono-martinenghi.html">Budapest 2017 - Batterie 50 rana M, Peaty subito record. Ottavo Scozzoli, nono Martinenghi</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://italia.vavel.com/it/altrisport/nuoto/810648-budapest-2017-pallanuoto-femminile-i-risultati-dei-quarti-di-finale.html"><img src="https://img.vavel.com/c320_170_dfimramxoaa6nc-7776889218.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://italia.vavel.com/it/altrisport/nuoto/810648-budapest-2017-pallanuoto-femminile-i-risultati-dei-quarti-di-finale.html">Budapest 2017 - Pallanuoto femminile, i risultati dei quarti di finale</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://italia.vavel.com/it/altrisport/nuoto/810647-budapest-2017-i-protagonisti-delle-batterie-della-terza-giornata.html"><img src="https://img.vavel.com/c320_170_gregorio-paltrinieri-54th-sette-colli-international-p7y9pprsijnl-2137730685.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://italia.vavel.com/it/altrisport/nuoto/810647-budapest-2017-i-protagonisti-delle-batterie-della-terza-giornata.html">Budapest 2017, i protagonisti delle batterie della terza giornata</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://italia.vavel.com/it/altrisport/nuoto/810644-live-nuoto-diretta-budapest-2017-le-batterie-della-terza-giornata.html"><img src="https://img.vavel.com/c320_170_federica-pellegrini-swimming-olympics-day-peramg9xz0ml-2664690213.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://italia.vavel.com/it/altrisport/nuoto/810644-live-nuoto-diretta-budapest-2017-le-batterie-della-terza-giornata.html">Diretta Budapest 2017, le batterie della terza giornata: Paltrinieri davanti nei 1500, in finale anche Detti</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://italia.vavel.com/it/altrisport/nuoto/810517-budapest-2017-oro-e-record-per-peaty-e-sjoestroem-conferma-hosszu-proud-vola-nei-50-farfalla.html"><img src="https://img.vavel.com/c320_170_sarah-sjoestroem-33rd-len-european-swimming-dzjsoya6h55l-5955966897.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://italia.vavel.com/it/altrisport/nuoto/810517-budapest-2017-oro-e-record-per-peaty-e-sjoestroem-conferma-hosszu-proud-vola-nei-50-farfalla.html">Budapest 2017, oro e record per Peaty e Sjoestroem. Conferma Hosszu, Proud vola nei 50 farfalla</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://italia.vavel.com/it/altrisport/nuoto/810498-budapest-2017-semifinali-200-sl-maschili-scott-e-guy-davanti-a-un-sun-yang-in-scioltezza.html"><img src="https://img.vavel.com/c320_170_yang-sun-budapest-2017-fina-world-championship-yrw0eq8olmml-8027129047.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://italia.vavel.com/it/altrisport/nuoto/810498-budapest-2017-semifinali-200-sl-maschili-scott-e-guy-davanti-a-un-sun-yang-in-scioltezza.html">Budapest 2017, semifinali 200 sl maschili: Scott e Guy davanti a un Sun Yang in scioltezza</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://italia.vavel.com/it/altrisport/nuoto/810495-budapest-2017-nei-50-farfalla-la-spunta-proud-santos-e-govorov-beffati-dressel-gi-dal-podio.html"><img src="https://img.vavel.com/c320_170_benjamin-proud-japan-open-2017-day-2-ehxwuiueryul-4587393542.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://italia.vavel.com/it/altrisport/nuoto/810495-budapest-2017-nei-50-farfalla-la-spunta-proud-santos-e-govorov-beffati-dressel-gi-dal-podio.html">Budapest 2017, nei 50 farfalla la spunta Proud. Santos e Govorov beffati, Dressel giù dal podio</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://italia.vavel.com/it/altrisport/nuoto/810485-budapest-2017-nuoto-semifinali-100-dorso-m-xu-in-scioltezza-inseguono-murphy-e-grevers-eliminato-millli.html"><img src="https://img.vavel.com/c320_170_xu-jiayu-10th-asian-swimming-championships-xilzyj7vfhnl-5825412287.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://italia.vavel.com/it/altrisport/nuoto/810485-budapest-2017-nuoto-semifinali-100-dorso-m-xu-in-scioltezza-inseguono-murphy-e-grevers-eliminato-millli.html">Budapest 2017 - Nuoto, semifinali 100 dorso M: Xu in scioltezza, inseguono Murphy e Grevers, eliminato Milli</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://italia.vavel.com/it/altrisport/nuoto/810468-budapest-2017-nuoto-100-rana-m-peaty-e-mondiale.html"><img src="https://img.vavel.com/c320_170_adam-peaty-budapest-2017-fina-world-championship-hrz9hewyil-4249725993.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://italia.vavel.com/it/altrisport/nuoto/810468-budapest-2017-nuoto-100-rana-m-peaty-e-mondiale.html">Budapest 2017 - Peaty trionfa nei 100 rana, sul podio Cordes e Prigoda</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://italia.vavel.com/it/altrisport/nuoto/810466-budapest-2017-nuoto-200-misti-f-l-oro-di-katinka-hosszu.html"><img src="https://img.vavel.com/c320_170_katinka-hosszu-budapest-2017-fina-world-championship-do6suuqiidtl-7800911017.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://italia.vavel.com/it/altrisport/nuoto/810466-budapest-2017-nuoto-200-misti-f-l-oro-di-katinka-hosszu.html">Budapest 2017 - Nuoto, 200 misti F: l&#039;oro di Katinka Hosszu</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://italia.vavel.com/it/altrisport/nuoto/810465-budapest-2017-nuoto-semifinali-100-dorso-f-masse-nettamente-al-comando.html"><img src="https://img.vavel.com/c320_170_kylie-masse-13th-fina-world-swimming-championships-k9gzlxrqijal-9973445008.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://italia.vavel.com/it/altrisport/nuoto/810465-budapest-2017-nuoto-semifinali-100-dorso-f-masse-nettamente-al-comando.html">Budapest 2017 - Nuoto, semifinali 100 dorso F: Masse nettamente al comando</a></h3>
<div class="clr pdb5"> </div>
</div>
</div>
</div>
</aside>
</section>
</div>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"> </script>
<script type="text/javascript" src="https://www.vavel.com/vavel/js/article-a7.js"> </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9914870-1', 'vavel.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>
 
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Mo9il1awEti2fn", domain:"vavel.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Mo9il1awEti2fn" style="display:none" height="1" width="1" alt=""/></noscript>
 
<script type="text/javascript">
    window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience on our website","dismiss":"Got it!","learnMore":"More info","link":"http://www.vavel.com/tos.html","theme":"dark-top"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
 
 
<div class="fb-sharer-bar">
<a target="popup" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://italia.vavel.com/it/altrisport/nuoto/810644-live-nuoto-diretta-budapest-2017-le-batterie-della-terza-giornata.html&https://italia.vavel.com/it/altrisport/nuoto/810644-live-nuoto-diretta-budapest-2017-le-batterie-della-terza-giornata.html','name','width=600,height=500')" rel="nofollow" style="margin-left:-15px;">
<svg class="svg-icon icon-facebook-share" role="img" height="46" width="56" viewBox="0 0 46 46">
<path d="M43.5,0H2.5C1.1,0,0,1.1,0,2.5v40.9C0,44.9,1.1,46,2.5,46h22V28.2h-6v-6.9h6v-5.1c0-5.9,3.6-9.2,8.9-9.2   c2.5,0,4.7,0.2,5.4,0.3v6.2l-3.7,0c-2.9,0-3.4,1.4-3.4,3.4v4.4h6.9l-0.9,6.9h-6V46h11.7c1.4,0,2.5-1.1,2.5-2.5V2.5   C46,1.1,44.9,0,43.5,0z"></path>
</svg>Share on Facebook</a>
</div>
</body>
</html>
