<!DOCTYPE html>
<html lang="it" xml:lang="it">
<head>
<title>LegaBasket Serie A - Pistoia abbatte Brescia e si prende i playoff (86-62) | VAVEL.com</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Gli
uomini di Esposito tornano al successo in campionato davanti al
proprio pubblico, conquistando settimo posto e playoff. Brescia, senza diversi giocatori e con poche ambizioni, perde malamente l&#039;ultima partita lontana dalle mura amiche."/>
<meta name="keywords" content="LegaBasket,Serie,A,-,Pistoia,abbatte,Brescia,e,si,prende,i,playoff,(86-62),Lega Basket"/>
<meta name="news_keywords" content="LegaBasket,Serie,A,-,Pistoia,abbatte,Brescia,e,si,prende,i,playoff,(86-62),Lega Basket"/>
<meta name="author" content="Alessandro Sparacino"/>
<meta name="robots" content="index, follow"/>
<meta property="og:title" content="LegaBasket Serie A - Pistoia abbatte Brescia e si prende i playoff (86-62)"/>
<meta property="og:url" content="https://italia.vavel.com/it/basket/lega-basket/786659-legabasket-serie-a-pistoia-abbatte-brescia-e-conquista-le-final-eight.html"/>
<meta property="og:site_name" content="VAVEL.com"/>
<meta property="og:description" content="Gli
uomini di Esposito tornano al successo in campionato davanti al
proprio pubblico, conquistando settimo posto e playoff. Brescia, senza diversi giocatori e con poche ambizioni, perde malamente l&#039;ultima partita lontana dalle mura amiche."/>
<meta name="google-play-app" content="app-id=com.mondosports.vavel"/>
<meta property="og:image" content="https://img-vavel.com/c-qgctwxsaaradc-1603135983.jpg"/>
<meta property="og:type" content="article"/>
<meta property="article:section" content="Lega Basket"/>
<meta property="fb:admins" content="510371807"/>
<meta property="fb:app_id" content="169320175188"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:creator" content="al0412"/>
<script sync="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
<meta http-equiv="content-language" content="it-IT"/><meta name="twitter:site" content="@VAVEL_Italia"/><meta property="article:publisher" content="https://www.facebook.com/VAVELitalia"/>
<meta name="twitter:title" content="LegaBasket Serie A - Pistoia abbatte Brescia e si prende i playoff (86-62)"/>
<meta name="twitter:description" content="Gli
uomini di Esposito tornano al successo in campionato davanti al
proprio pubblico, conquistando settimo posto e playoff. Brescia, senza diversi giocatori e con poche ambizioni, perde malamente l&#039;ultima partita lontana dalle mura amiche."/>
<meta name="twitter:image" content="https://img.vavel.com/c-qgctwxsaaradc-1603135983.jpg"/>
<link rel="canonical" href="https://italia.vavel.com/basket/lega-basket/786659-legabasket-serie-a-pistoia-abbatte-brescia-e-conquista-le-final-eight.html"/>
<link href="https://italia.vavel.com/amp/basket/lega-basket/786659-legabasket-serie-a-pistoia-abbatte-brescia-e-conquista-le-final-eight.html" rel="amphtml"/>
<link rel="publisher" href="https://plus.google.com/102427881809042940580/"/>
<link href="https://www.vavel.com/vavel/css/articles1328.css" rel="stylesheet" type="text/css"/>
<link href="https://www.vavel.com/themes/default/css/it/italia-menu2.css" rel="stylesheet" type="text/css"/>
<meta name="HandheldFriendly" content="true"/>
<meta name="viewport" content="width = 320"/>
<meta name="viewport" content="initial-scale=1, user-scalable=yes"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
 
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4378161002089632",
    enable_page_level_ads: true
  });
</script>
<link rel="apple-touch-icon-precomposed" href="https://img.vavel.com/b/vavel-logo-60.png"/>
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://img.vavel.com/b/vavel-logo-72.png"/>
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://img.vavel.com/b/vavel-logo-76.png"/>
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://img.vavel.com/b/vavel-logo-114.png"/>
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://img.vavel.com/b/vavel-logo-120.png"/>
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://img.vavel.com/b/vavel-logo-144.png"/>
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://img.vavel.com/b/vavel-logo-152.png"/>
</head>
<body>
<div id="container_main_page">
<header>
<nav class="greybar2">
<div class="greybar2_960">
<ul>
<li><a href="https://italia.vavel.com/" title="VAVEL Italia" class="black3" target="_blank"><span class="flag flag-it fltl mgr5" title="VAVEL Italia"> </span><span class="mgr15"><b>VAVEL Italia</b></span></a></li>
<li><a href="https://www.vavel.com/en-us/" title="VAVEL USA" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-usa fltl mgr5" title="VAVEL USA"> </span><span class="mgr15"><b>USA</b></span></a></li>
<li><a href="https://www.vavel.com/en/" title="VAVEL UK" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-uk fltl mgr5" title="VAVEL UK"> </span><span class="mgr15"><b>UK</b></span></a></li>
<li><a href="https://www.vavel.com/es/" title="VAVEL Spagna" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-es fltl mgr5" title="VAVEL Spagna"> </span><span class="mgr15"><b>Spagna</b></span></a></li>
<li><a href="https://www.vavel.com/mx/" title="VAVEL M&eacute;xico" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-mx fltl mgr5" title="VAVEL Mexico"> </span><span class="mgr15"><b>MX</b></span></a></li>
<li><a href="https://www.vavel.com/ar/" title="VAVEL Argentina" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-ar fltl mgr5" title="VAVEL Argentina"></span><span class="mgr15"><b>Argentina</b></span></a></li>
<li><a href="https://www.vavel.com/lat/colombia/" title="VAVEL Colombia" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-co fltl mgr5" title="VAVEL Colombia"> </span><span class="mgr15"><b>Colombia</b></span></a></li>
<li><a href="https://www.vavel.com/br/" title="VAVEL Brasile" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-br fltl mgr5" title="VAVEL Brasile"> </span><span class="mgr15"><b>Brasile</b></span></a></li>
<li><a href="https://www.vavel.com/pt/" title="VAVEL Portugal" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-pt fltl mgr5" title="VAVEL Portugal"> </span><span class="mgr15"><b>PT</b></span></a></li>
<li><a href="https://www.vavel.com/fr/" title="VAVEL Francia" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-fr fltl mgr5" title="VAVEL Francia"> </span><span class="mgr15"><b>Francia</b></span></a></li>
<li><a href="https://www.vavel.com/de/" title="VAVEL Deutschland" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-de fltl mgr5"> </span><span class="mgr15"><b>Deutsch</b></span></a></li>
<li><a href="https://www.vavel.com/arb/" title="VAVEL Arabo" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-arb fltl mgr5" title="VAVEL Arabo"> </span><span class="mgr15"><b>Arabo</b></span></a></li>
</ul>
</div>
</nav>
<div id="menuholder_top">
<div class="menu_vavel">
<div class="sb-toggle-left">
<a href="https://italia.vavel.com/basket/lega-basket/" title="Lega Basket">
<img src="https://img.vavel.com/arrow-left50.png" height="53"/>
</a>
</div>
<div class="sb-toggle-right">
<a href="https://italia.vavel.com/"><img src="https://img.vavel.com/vavel-logo-52.png" alt="VAVEL Logo small"/></a>
</div>
<div class="menu-background">
<div class="logo-vavel-menu"><a href="https://italia.vavel.com/"><img src="https://www.vavel.com/themes/default/img/vavel_logo_png.png" width="150" alt="VAVEL logo" title="VAVEL logo"/></a></div>
<nav class="menu_icons">
<ul id="menuholder">
<li class="menu_177">
<a href="https://italia.vavel.com/calcio/" title="Calcio" class="menu_holder">Calcio</a>
<ul>
<li>
<a href="https://italia.vavel.com/calcio/risultati-classifica-e-orari-di-serie-a/" title="Risultati, classifica e orari di Serie A">
Risultati, classifica e orari di Serie A
</a>
</li>
<li>
<a href="https://italia.vavel.com/calcio/atalanta/" title="Atalanta Bergamasca Calcio">
Atalanta Bergamasca Calcio
</a>
</li>
<li>
<a href="https://italia.vavel.com/calcio/cagliari/" title="Cagliari">
Cagliari
</a>
</li>
<li>
<a href="https://italia.vavel.com/calcio/cesena/" title="AC Cesena">
AC Cesena
</a>
</li>
<li>
<a href="https://italia.vavel.com/calcio/chievo/" title="Chievo Verona">
Chievo Verona
</a>
</li>
<li>
<a href="https://italia.vavel.com/calcio/fiorentina/" title="Fiorentina">
Fiorentina
</a>
</li>
<li>
<a href="https://italia.vavel.com/calcio/genoa/" title="Genoa">
Genoa
</a>
</li>
<li>
<a href="https://italia.vavel.com/calcio/inter/" title="FC Internazionale Milano">
FC Internazionale Milano
</a>
</li>
<li>
<a href="https://italia.vavel.com/calcio/empoli/" title="Empoli">
Empoli
</a>
</li>
<li>
<a href="https://italia.vavel.com/calcio/juventus/" title="Juventus Football Club">
Juventus Football Club
</a>
</li>
<li>
<a href="https://italia.vavel.com/calcio/lazio/" title="Società Sportiva Lazio">
Società Sportiva Lazio
</a>
</li>
<li>
<a href="https://italia.vavel.com/calcio/milan/" title="AC Milan">
AC Milan
</a>
</li>
<li>
<a href="https://italia.vavel.com/calcio/napoli/" title="SSC Napoli">
SSC Napoli
</a>
</li>
<li>
<a href="https://italia.vavel.com/calcio/palermo/" title="Palermo">
Palermo
</a>
</li>
<li>
<a href="https://italia.vavel.com/calcio/parma/" title="Parma FC">
Parma FC
</a>
</li>
<li>
<a href="https://italia.vavel.com/calcio/roma/" title="AS Roma">
AS Roma
</a>
</li>
<li>
<a href="https://italia.vavel.com/calcio/sampdoria/" title="Sampdoria">
Sampdoria
</a>
</li>
<li>
<a href="https://italia.vavel.com/calcio/torino/" title="Torino">
Torino
</a>
</li>
<li>
<a href="https://italia.vavel.com/calcio/udinese/" title="Udinese Calcio">
Udinese Calcio
</a>
</li>
</ul>
</li>
<li class="menu_178">
<a href="https://italia.vavel.com/calcio-internazionale/" title="Calcio Internazionale" class="menu_holder">Mondo</a>
<ul>
<li>
<a href="https://italia.vavel.com/calcio-internazionale/liga-spagnola/" title="Liga Spagnola">
Liga Spagnola
</a>
<ul>
<li>
<a href="https://italia.vavel.com/calcio-internazionale/liga-spagnola/risultati-classifica-e-orari-di-la-liga/" title="Risultati, classifica e orari di La Liga">
Risultati, classifica e orari di La Liga
</a>
</li>
</ul>
</li>
<li>
<a href="https://italia.vavel.com/calcio-internazionale/premierleague/" title="Premier League">
Premier League
</a>
<ul>
<li>
<a href="https://italia.vavel.com/calcio-internazionale/premierleague/risultati-classifica-e-orari-di-premier-league/" title="Risultati, classifica e orari di Premier League">
Risultati, classifica e orari di Premier League
</a>
</li>
</ul>
</li>
<li>
<a href="https://italia.vavel.com/calcio-internazionale/bundesliga-calcio-tedesco/" title="Bundesliga">
Bundesliga
</a>
<ul>
<li>
<a href="https://italia.vavel.com/calcio-internazionale/bundesliga-calcio-tedesco/risultati-classifica-e-orari-di-bundesliga/" title="Risultati, classifica e orari di Bundesliga">
Risultati, classifica e orari di Bundesliga
</a>
</li>
</ul>
</li>
<li>
<a href="https://italia.vavel.com/calcio-internazionale/ligue-1/" title="Ligue 1">
Ligue 1
</a>
<ul>
<li>
<a href="https://italia.vavel.com/calcio-internazionale/ligue-1/risultati-classifica-e-orari-di-ligue-1/" title="Risultati, classifica e orari di Ligue 1">
Risultati, classifica e orari di Ligue 1
</a>
</li>
</ul>
</li>
<li>
<a href="https://italia.vavel.com/calcio-internazionale/eredivisie/" title="Eredivisie">
Eredivisie
</a>
<ul>
<li>
<a href="https://italia.vavel.com/calcio-internazionale/eredivisie/risultati-classifica-e-orari-di-eredivisie/" title="Risultati, classifica e orari di Eredivisie">
Risultati, classifica e orari di Eredivisie
</a>
</li>
</ul>
</li>
<li>
<a href="https://italia.vavel.com/calcio-internazionale/major-league-soccer/" title="MLS">
MLS
</a>
<ul>
<li>
<a href="https://italia.vavel.com/calcio-internazionale/major-league-soccer/risultati-classifica-e-orari-di-mls/" title="Risultati, classifica e orari di MLS">
Risultati, classifica e orari di MLS
</a>
</li>
</ul>
</li>
<li>
<a href="https://italia.vavel.com/calcio-internazionale/champions-league/" title="Champions League">
Champions League
</a>
</li>
<li>
<a href="https://italia.vavel.com/calcio-internazionale/uefa-europaleague/" title="Europa League">
Europa League
</a>
</li>
<li>
<a href="https://italia.vavel.com/calcio-internazionale/calcio-sudamericano/" title="Calcio Sudamericano">
Calcio Sudamericano
</a>
</li>
</ul>
</li>
<li class="menu_182">
<a href="https://italia.vavel.com/f1/" title="Formula1" class="menu_holder">F1</a>
</li>
<li class="menu_183">
<a href="https://italia.vavel.com/motori/" title="Motori" class="menu_holder">Motori</a>
<ul>
<li>
<a href="https://italia.vavel.com/motori/moto-gp/" title="MotoGP">
MotoGP
</a>
</li>
<li>
<a href="https://italia.vavel.com/motori/moto-2/" title="Moto2">
Moto2
</a>
</li>
<li>
<a href="https://italia.vavel.com/motori/moto-3/" title="Moto3">
Moto3
</a>
</li>
<li>
<a href="https://italia.vavel.com/motori/superbike/" title="Superbike">
Superbike
</a>
</li>
<li>
<a href="https://italia.vavel.com/motori/rally-wrc/" title="Rally">
Rally
</a>
</li>
<li>
<a href="https://italia.vavel.com/motori/motocross/" title="Motocross">
Motocross
</a>
</li>
</ul>
</li>
<li class="menu_181">
<a href="https://italia.vavel.com/basket/" title="Basket" class="menu_holder">Basket</a>
<ul>
<li>
<a href="https://italia.vavel.com/basket/nba/" title="NBA">
NBA
</a>
</li>
<li>
<a href="https://italia.vavel.com/basket/eurolega-basket/" title="Turkish Airlines EuroLeague">
Turkish Airlines EuroLeague
</a>
</li>
<li>
<a href="https://italia.vavel.com/basket/lega-basket/" title="Lega Basket">
Lega Basket
</a>
</li>
</ul>
</li>
<li class="menu_180">
<a href="https://italia.vavel.com/tennis/" title="Tennis" class="menu_holder">Tennis</a>
<ul>
<li>
<a href="https://italia.vavel.com/tennis/atp-tennis/" title="ATP">
ATP
</a>
</li>
</ul>
</li>
<li class="menu_184">
<a href="https://italia.vavel.com/altrisport/" title="Altri Sport" class="menu_holder">Altri Sport</a>
<ul>
<li>
<a href="https://italia.vavel.com/altrisport/nfl/" title="NFL Football Americano">
NFL Football Americano
</a>
</li>
<li>
<a href="https://italia.vavel.com/altrisport/ciclismo/" title="Ciclismo">
Ciclismo
</a>
</li>
<li>
<a href="https://italia.vavel.com/altrisport/boxe/" title="Boxe">
Boxe
</a>
</li>
<li>
<a href="https://italia.vavel.com/altrisport/atletica/" title="Atletica">
Atletica
</a>
</li>
<li>
<a href="https://italia.vavel.com/altrisport/rugby/" title="Palla Ovale">
Palla Ovale
</a>
</li>
<li>
<a href="https://italia.vavel.com/altrisport/sport-invernali/" title="Sport Invernali">
Sport Invernali
</a>
<ul>
<li>
<a href="https://italia.vavel.com/altrisport/sport-invernali/sci-alpino/" title="Sci Alpino">
Sci Alpino
</a>
</li>
<li>
<a href="https://italia.vavel.com/altrisport/sport-invernali/hockey/" title="Hockey">
Hockey
</a>
</li>
</ul>
</li>
<li>
<a href="https://italia.vavel.com/altrisport/pallavolo/" title="Pallavolo">
Pallavolo
</a>
</li>
<li>
<a href="https://italia.vavel.com/altrisport/nuoto/" title="Nuoto">
Nuoto
</a>
</li>
<li>
<a href="https://italia.vavel.com/altrisport/calcio-a-5/" title="Calcio a 5">
Calcio a 5
</a>
</li>
</ul>
</li>
<li class="menu_300">
<a href="https://italia.vavel.com/piu-vavel/" title="Piu VAVEL" class="menu_holder">+ VAVEL</a>
<ul>
<li>
<a href="https://italia.vavel.com/piu-vavel/vavel-televisione/" title="VAVEL Televisione">
VAVEL Televisione
</a>
</li>
<li>
<a href="https://italia.vavel.com/piu-vavel/vavel-cinema/" title="VAVEL Cinema">
VAVEL Cinema
</a>
</li>
<li>
<a href="https://italia.vavel.com/piu-vavel/vavel-musica/" title="VAVEL Musica">
VAVEL Musica
</a>
</li>
<li>
<a href="https://italia.vavel.com/piu-vavel/vavel-giornalismo/" title="VAVEL Giornalismo">
VAVEL Giornalismo
</a>
</li>
<li>
<a href="https://italia.vavel.com/piu-vavel/sport-vintage/" title="Sport Vintage">
Sport Vintage
</a>
</li>
</ul>
</li>
</ul>
</nav>
</div>
</div>
</div> 
<nav class="submenu_vavel">
<div class="submenu_960">
<ul id="submenu_holder">
<li class="submenu_1"><a href="https://italia.vavel.com/calcio/juventus/" title="Juventus" class="submenu_holder">JUV</a></li>
<li class="submenu_4"><a href="https://italia.vavel.com/calcio/napoli/" title="Napoli" class="submenu_holder">NAP</a></li>
<li class="submenu_2"><a href="https://italia.vavel.com/calcio/roma/" title="Roma" class="submenu_holder">ROM</a></li>
<li class="submenu_7"><a href="https://italia.vavel.com/calcio/inter/" title="Inter" class="submenu_holder">INT</a></li>
<li class="submenu_3"><a href="https://italia.vavel.com/calcio/fiorentina/" title="Fiorentina" class="submenu_holder">FIO</a></li>
<li class="submenu_11"><a href="https://italia.vavel.com/tag/sassuolo/" title="Sassuolo" class="submenu_holder">SAS</a></li>
<li class="submenu_9"><a href="https://italia.vavel.com/calcio/milan/" title="AC Milan" class="submenu_holder">MIL</a></li>
<li class="submenu_20"><a href="https://italia.vavel.com/calcio/lazio/" title="SS Lazio" class="submenu_holder">LAZ</a></li>
<li class="submenu_13"><a href="https://italia.vavel.com/calcio/chievo/" title="Chievo" class="submenu_holder">CHI</a></li>
<li class="submenu_14"><a href="https://italia.vavel.com/calcio/empoli/" title="Empoli" class="submenu_holder">EMP</a></li>
<li class="submenu_5"><a href="https://italia.vavel.com/calcio/genoa/" title="Genoa" class="submenu_holder">GEN</a></li>
<li class="submenu_8"><a href="https://italia.vavel.com/calcio/torino/" title="Torino" class="submenu_holder">TOR</a></li>
<li class="submenu_16"><a href="https://italia.vavel.com/calcio/atalanta/" title="Atalanta" class="submenu_holder">ATA</a></li>
<li class="submenu_19"><a href="https://italia.vavel.com/calcio/bologna/" title="Bologna" class="submenu_holder">BOL</a></li>
<li class="submenu_6"><a href="https://italia.vavel.com/calcio/sampdoria/" title="Sampdoria" class="submenu_holder">SAM</a></li>
<li class="submenu_10"><a href="https://italia.vavel.com/calcio/palermo/" title="Parlermo" class="submenu_holder">PAL</a></li>
<li class="submenu_15"><a href="https://italia.vavel.com/calcio/udinese/" title="Udinese" class="submenu_holder">UDI</a></li>
<li class="submenu_12"><a href="https://italia.vavel.com/calcio/cagliari/" title="Cagliari" class="submenu_holder">CAG</a></li>
<li class="submenu_17"><a href="https://italia.vavel.com/tag/crotone/" title="Crotone" class="submenu_holder">CRO</a></li>
<li class="submenu_18"><a href="https://italia.vavel.com/tag/pescara/" title="Pescara" class="submenu_holder">PES</a></li>
</ul>
</div>
</nav>
<div class="box-white-cat articles-related">
<div class="submenu_960">
<div class="fltl ad728">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4378161002089632" data-ad-slot="2469580480" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="articles-related-new300 news-top">
<div class="articles-related-img">
<div class="articles-related-cut-img"> <a href="https://italia.vavel.com/basket/lega-basket/786731-legabasket-serie-a-caserta-non-fa-regali-sassari-perde-gara-e-quarto-posto-77-70.html"><img src="https://img.vavel.com/thumb_watt-2-533730085.jpg" alt="LegaBasket Serie A - Caserta non fa regali, Sassari perde gara e quarto posto (77-70)" title="LegaBasket Serie A - Caserta non fa regali, Sassari perde gara e quarto posto (77-70)" width="63"/><br/></a></div>
</div>
<h3 class="antetitulo" style="padding-top:3px;"><a href="https://italia.vavel.com/basket/lega-basket/" title="Lega Basket">Lega Basket</a></h3>
<h3 class="articles-related-title"><a href="https://italia.vavel.com/basket/lega-basket/786731-legabasket-serie-a-caserta-non-fa-regali-sassari-perde-gara-e-quarto-posto-77-70.html">LegaBasket Serie A - Caserta non fa regali, Sassari perde gara e quarto posto (77-70)</a></h3>
</div>
</div>
</div>
</header>
<section id="content_article">
<article id="article" itemscope="" itemtype="http://schema.org/NewsArticle"> 
<header class="article-header">
<h1 itemprop="name headline">LegaBasket Serie A - Pistoia abbatte Brescia e si prende i playoff (86-62)</h1>
<time class="date_article" itemprop="datePublished" datetime="2017-05-07">07-05-2017 </time>
<h3 class="abstract" itemprop="description">Gli
uomini di Esposito tornano al successo in campionato davanti al
proprio pubblico, conquistando settimo posto e playoff. Brescia, senza diversi giocatori e con poche ambizioni, perde malamente l&#039;ultima partita lontana dalle mura amiche.</h3>
</header>
<div class="horizontal-rule"> </div>
<aside class="author_bar">
<div class="author_bar_left fltl" itemscope="" itemprop="author creator" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Alessandro Sparacino"/>
<meta itemprop="url" content="https://italia.vavel.com/al0412/"/>
<div class="author_bar_left1">
<a href="https://italia.vavel.com/al0412/" title="Alessandro Sparacino">
<img src="https://img.vavel.com/img-0060-5099848676.jpg" alt="Alessandro Sparacino" height="63" class="image" itemprop="image"/>
</a>
</div>
<div class="mgt10 mgb5">
<a href="https://italia.vavel.com/al0412/" title="Alessandro Sparacino" class="autor2"><span class="FFF" itemprop="name">Alessandro Sparacino</span></a>
</div>
<div class="social_data">
<div class="fltl mgr5"><a href="https://twitter.com/al0412" target="_blank" rel="nofollow"><img src="https://www.vavel.com/themes/default/img/tw25.png" height="20"/></a></div>
</div>
</div>
<aside class="fltr">
<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://twitter.com/intent/tweet?original_referer=https://italia.vavel.com/it/basket/lega-basket/786659-legabasket-serie-a-pistoia-abbatte-brescia-e-conquista-le-final-eight.html&text=LegaBasket Serie A - Pistoia abbatte Brescia e si prende i playoff (86-62)&tw_p=tweetbutton&url=https://italia.vavel.com/it/basket/lega-basket/786659-legabasket-serie-a-pistoia-abbatte-brescia-e-conquista-le-final-eight.html&via=VAVELcom','name','width=600,height=500')"><span class="social_share social_tw" rel="nofollow">Twitter</span></a>
</div>
<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://italia.vavel.com/it/basket/lega-basket/786659-legabasket-serie-a-pistoia-abbatte-brescia-e-conquista-le-final-eight.html&https://italia.vavel.com/it/basket/lega-basket/786659-legabasket-serie-a-pistoia-abbatte-brescia-e-conquista-le-final-eight.html','name','width=600,height=500')" rel="nofollow"><span class="social_share social_fb">Facebook</span></a>
</div>
<div class="fltl mgb20">
<a target="popup" onclick="window.open('https://plus.google.com/share?url=https://italia.vavel.com/it/basket/lega-basket/786659-legabasket-serie-a-pistoia-abbatte-brescia-e-conquista-le-final-eight.html','name','width=600,height=500')"><span class="social_share social_gplus" rel="nofollow">Google Plus</span></a>
</div>
</aside>
</aside>
<div class="horizontal-rule mgb20"> </div>
 
<figure class="article-image" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<img src="https://img.vavel.com/c-qgctwxsaaradc-1603135983.jpg" title="LegaBasket Serie A - Pistoia abbatte Brescia e si prende i playoff (86-62)" alt="LegaBasket Serie A - Pistoia abbatte Brescia e si prende i playoff (86-62)" itemprop="image url" width="610" class="article-image"/>
<figcaption class="image-caption-article" itemprop="description">Crosariol, Pistoia. Fonte foto: Twitter, LegaBasket Serie A.</figcaption>
</figure>
<div id="score_bar">
<div id="score_team" style="float:left;">Pistoia</div>
<div style="float:left; width:38%;">
<div id="score_count" style="margin:0 auto; width:100%; text-align:center;">
<span class="score_number" style="margin-right:7px;">86</span>
<span class="score_number" style="color:#777;">62</span>
</div>
</div>
<div id="score_team" style="float:right;">Brescia</div>
</div>
<div class="ficha_imagen mgb20" style="margin-top:-20px;">
<div class="data_score"><b>Pistoia:</b> solazzi, lombardi 4, boothe 6, okereafor, moore 11, magro 9, antonutti 17, jenkins 6, petteway 25, crosariol 8. all: esposito. </div>
<div class="data_score2"><b>Brescia:</b> burns 11, bolis, nyonse, lagana&#039; 2, zanetti, bushati 9, landry 13, vitali 9, michalak 13, berggren 5, moore, vitali. all: diana. </div>
<div class="data_score3"><b>SCORE: </b> 1Q: 22-17; 2Q: 23-18; 3Q: 17-10; 4Q: 24-17. </div>
<div class="data_score3"><b>ARBITRO: </b> Roberto BEGNIS, Emanuele ARONNE, Valerio GRIGIONI. </div>
<div class="data_score4"><b>NOTE: </b> INCONTRO VALEVOLE PER LA trentesima GIORNATA DI LEGABASKET SERIE A 2016/17. SI GIOCA AL PalaCarrara di pistoia. Inizio ore 20.45. </div>
</div>
<section class="article-content" itemprop="articleBody"><p style="text-align: justify;">Nel match della trentesima, ed ultima, giornata di LegaBasket Serie A, andato in scena al PalaCarrara, la <a href="https://www.vavel.com/it/tag/pistoia" target="_blank">The Flexx Pistoia</a> torna alla vittoria in campionato dopo la sconfitta dello scorso turno contro Reggio Emilia, conquistando la settima posizione e conseguenti playoff. Per i padroni di casa ottima la prestazione di <strong>Petteway</strong>, con valutazione complessiva di ventiquattro. <a href="https://www.vavel.com/it/tag/brescia" target="_blank">Brescia</a>, incerottata e con pochissime speranze residue in ottica playoff, rimane quasi sempre dietro nel punteggio e sprofonda nel finale in un pesante passivo. Nelle file dei toscani, degna di nota anche la prestazione di <strong>Moore </strong>autore di undici punti, sei assist e tre rimbalzi.</p>
<p style="text-align: justify;"><strong>Esposito </strong>schiera Moore playmaker con Antonutti ala forte e Crosariol centro. Sul perimetro agiscono Petteway e Jenkins. Il coach bresciano <strong>Diana </strong>risponde con Vitali in regia, Michalak e Bushati esterni. Completano il quintetto titolare Landry e Berggren.</p>
<p style="text-align: justify;">Partenza sprint dei padroni di casa, Moore e Antonutti sfruttano le disattenzioni della difesa di Brescia e infilano i primi sette punti del match. Gli uomini di Diana si riprendono presto, Michalak e Bushati firmano il rientro, Crosariol e Antonutti mettono altri due canestri per Pistoia. Intorno alla met&agrave; del quarto si ha il primo deciso vantaggio ospite, Michalak segna cinque dei sette punti consecutivi di Brescia. Nel momento pi&ugrave; delicato, la The Flexx, infila due triple consecutive con Jenkins, Landry replica dall&rsquo;arco, ma i canestri i Magro spingono sopra i locali sul punteggio di <strong>22-17</strong>.</p>
<p style="text-align: justify;">Dopo il primo intervallo ancora meglio Pistoia, Petteway e Crosariol segnano dal campo, la risposta ospite arriva con il break di 0-7, tutto della coppia Berggren-Vitali. Improvvisamente l&rsquo;attacco di Brescia si spegne, per lunghi minuti Antonutti e Petteway fanno quello che vogliono nell&rsquo;area della Germani e segnano ben dodici punti consecutivi con i quali i padroni di casa salgono sul +15. L&rsquo;uno su due in lunetta, di Berggren, risveglia i ragazzi di Diana, nel finale la The Flexx allenta un po&rsquo; il ritmo, Magro e Crosariol trovano ancora due canestri dal pitturato, Burns Bushati e Landry riducono lo scarto a dieci punti (<strong>45-35</strong>).</p>
<p style="text-align: justify;">Si segna poco ad inizio secondo tempo, Landry apre il quarto con un canestro in transizione, rispondono Boothe e Petteway, con una bomba dall&rsquo;arco. Burns subisce fallo su tiro da due punti ma trasforma un solo libero, Antonutti e Magro allargano lo scarto tra le squadre. Vitali e Michalak sono gli ultimi a mollare e infilano due preziosi canestri per Brescia, Moore replica colpo su colpo. Nel finale, dopo il canestro di Bushati, Lombardi e Petteway mettono a referto l&rsquo;ennesimo mini parziale, prima dell&rsquo;ultimo intervallo il risultato &egrave; di <strong>62-45 </strong>in favore di Pistoia.</p>
<p style="text-align: justify;">Petteway-show nei primi minuti dell&rsquo;ultimo periodo di gioco, l&rsquo;ala americana infila otto punti consecutivi e taglia definitivamente le gambe alla squadra ospite. Burns &egrave; l&rsquo;unico a trovare ancora due volte la via del canestro ma i compagni sembrano avere gi&agrave; la testa in vacanza, Moore, Crosariol e Lombardi segnano a ripetizione toccando il massimo vantaggio (+30). Nella passerella finale saltano gli schemi ed &egrave; lo spettacolo a beneficiarne, le due squadre si alternano a canestro e Brescia riduce parzialmente il pesante passivo. Dal PalaCarrara di Pistoia il risultato finale &egrave; di <strong>86-62</strong>.</p>
</section>
<div class="ad-body mgb10"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4378161002089632" data-ad-slot="2853833682" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br/></div>
<div class="clr">
<aside>
<div class="box-white" style="width:92%; margin-top:0px;margin-bottom: 25px;">
<b>VAVEL Italia è Testata Giornalistica registrata</b> con aut. Tribunale di Napoli <b>n. 7165</b> del 06/12/2016. <b>DR: Javier Robles
DE: Antonio Abate</b></div>
 
<div id="fb-root"> </div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=995052417215290";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://italia.vavel.com/it/basket/lega-basket/786659-legabasket-serie-a-pistoia-abbatte-brescia-e-conquista-le-final-eight.html" data-numposts="5"> </div>
 
<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://twitter.com/intent/tweet?original_referer=https://italia.vavel.com/it/basket/lega-basket/786659-legabasket-serie-a-pistoia-abbatte-brescia-e-conquista-le-final-eight.html&text=LegaBasket Serie A - Pistoia abbatte Brescia e si prende i playoff (86-62)&tw_p=tweetbutton&url=https://italia.vavel.com/it/basket/lega-basket/786659-legabasket-serie-a-pistoia-abbatte-brescia-e-conquista-le-final-eight.html&via=VAVELcom','name','width=600,height=500')"><span class="social_share social_tw" rel="nofollow">Twitter</span></a>
</div>
<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://italia.vavel.com/it/basket/lega-basket/786659-legabasket-serie-a-pistoia-abbatte-brescia-e-conquista-le-final-eight.html&https://italia.vavel.com/it/basket/lega-basket/786659-legabasket-serie-a-pistoia-abbatte-brescia-e-conquista-le-final-eight.html','name','width=600,height=500')" rel="nofollow"><span class="social_share social_fb">Facebook</span></a>
</div>
<div class="fltl mgb20">
<a target="popup" onclick="window.open('https://plus.google.com/share?url=https://italia.vavel.com/it/basket/lega-basket/786659-legabasket-serie-a-pistoia-abbatte-brescia-e-conquista-le-final-eight.html','name','width=600,height=500')"><span class="social_share social_gplus" rel="nofollow">Google Plus</span></a>
</div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" class="fltr">
<meta itemprop="url" content="http://www.vavel.com"/>
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://img.vavel.com/b/vavel-logo-72.png" height="65"/>
<meta itemprop="url" content="https://img.vavel.com/b/vavel-logo-72.png"/>
<meta itemprop="width" content="65"/>
<meta itemprop="height" content="65"/>
</div>
<meta itemprop="name" content="VAVEL.com"/>
</div>
</aside>
</div>
<footer class="article_tags clr mgt5 pdb15">
<span class="more-news">Piú notizie su</span>
<ul>
<li itemprop="keywords"><a href="https://italia.vavel.com/tag/brescia" title="Notizie su Brescia" rel="nofollow">Brescia</a></li>
<li itemprop="keywords"><a href="https://italia.vavel.com/tag/moore" title="Notizie su Moore" rel="nofollow">Moore</a></li>
<li itemprop="keywords"><a href="https://italia.vavel.com/tag/legabasket-serie-a" title="Notizie su legabasket serie a" rel="nofollow">legabasket serie a</a></li>
<li itemprop="keywords"><a href="https://italia.vavel.com/tag/diana" title="Notizie su Diana" rel="nofollow">Diana</a></li>
<li itemprop="keywords"><a href="https://italia.vavel.com/tag/pistoia" title="Notizie su pistoia" rel="nofollow">pistoia</a></li>
<li itemprop="keywords"><a href="https://italia.vavel.com/tag/esposito" title="Notizie su Esposito" rel="nofollow">Esposito</a></li>
<li itemprop="keywords"><a href="https://italia.vavel.com/tag/petteway" title="Notizie su petteway" rel="nofollow">petteway</a></li>
</ul>
<div class="clr"> </div>
</footer>
<ul class="breadcrumb clr mgb20 pdt0" itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="fltl">
<a href="https://italia.vavel.com/" itemprop="item" class="antetitulo pd0"><meta itemprop="name" content="VAVEL"/></a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="fltl">
<a href="https://italia.vavel.com/" itemprop="item" class="antetitulo pd0"><meta itemprop="name" content="Italia"/></a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="fltl">
> <a href="https://italia.vavel.com/basket/" itemprop="item" class="antetitulo pd0">
<span itemprop="name">Basket</span>
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="fltl">
> <a href="https://italia.vavel.com/basket/lega-basket/" itemprop="item" class="antetitulo pd0">
<span itemprop="name">Lega Basket</span>
</a>
</li>
</ul>
<div class="clr">
</div>
 
</article>
 
 
<aside id="article_column">
<div id="right">
<iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FVAVELcom-Italia%2F174423659289617&amp;width=300&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=false&amp;header=true&amp;height=62&appId=169320175188" style="border:none; overflow:hidden; width:100%;height:65px;"> </iframe>
<div id="ad300" class="mgt5 pdb0 mgb5"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4378161002089632" data-ad-slot="1813578941"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="box-white-cat circle-corners10 mgt5">
<h3 class="ubuntu_text fltl mgl15"><a href="https://italia.vavel.com/basket/lega-basket/" title="Lega Basket" class="black3">Lega Basket</a>
<span class="ft16 black9"> ultime notizie</span>
</h3>
</div>
<div class="box-white box-white-most-popular">
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://italia.vavel.com/basket/lega-basket/786715-legabasket-trento-ferma-avellino-e-si-prende-il-quarto-posto.html"><img src="https://img.vavel.com/c320_170_170508b-5427952753.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://italia.vavel.com/basket/lega-basket/786715-legabasket-trento-ferma-avellino-e-si-prende-il-quarto-posto.html">LegaBasket - Trento ferma Avellino e si prende il quarto posto</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://italia.vavel.com/basket/lega-basket/786699-legabasket-serie-a-tabellini-dell-ultima-di-regular-season-e-griglia-playoff.html"><img src="https://img.vavel.com/c320_170_petteway-7886027381.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://italia.vavel.com/basket/lega-basket/786699-legabasket-serie-a-tabellini-dell-ultima-di-regular-season-e-griglia-playoff.html">Legabasket Serie A: tabellini dell&#039;ultima di regular season e griglia playoff</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://italia.vavel.com/basket/lega-basket/786682-lega-basket-torino-spegne-il-sogno-play-off-di-varese-89-76.html"><img src="https://img.vavel.com/c320_170_poeta-7098127231.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://italia.vavel.com/basket/lega-basket/786682-lega-basket-torino-spegne-il-sogno-play-off-di-varese-89-76.html">Lega Basket - Torino spegne il sogno play-off di Varese (89-76)</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://italia.vavel.com/basket/lega-basket/786676-legabasket-brindisi-dice-addio-al-sogno-playoff-reyer-dautorit-sullenel-86-65.html"><img src="https://img.vavel.com/c320_170_reyer-9038700759.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://italia.vavel.com/basket/lega-basket/786676-legabasket-brindisi-dice-addio-al-sogno-playoff-reyer-dautorit-sullenel-86-65.html">Legabasket - Brindisi dice addio al sogno playoff: Reyer d&#039;autorità sull&#039;Enel (86-65)</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://italia.vavel.com/basket/lega-basket/786675-legabasket-serie-a-orlandina-missione-compiuta-pesaro-spazzata-via-e-ottavo-posto.html"><img src="https://img.vavel.com/c320_170_betaland-capo-d-orlando-1439914717.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://italia.vavel.com/basket/lega-basket/786675-legabasket-serie-a-orlandina-missione-compiuta-pesaro-spazzata-via-e-ottavo-posto.html">Legabasket Serie A - Orlandina, missione compiuta: Pesaro spazzata via, è ottavo posto!</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://italia.vavel.com/basket/lega-basket/786659-legabasket-serie-a-pistoia-abbatte-brescia-e-conquista-le-final-eight.html"><img src="https://img.vavel.com/c320_170_c-qgctwxsaaradc-1603135983.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://italia.vavel.com/basket/lega-basket/786659-legabasket-serie-a-pistoia-abbatte-brescia-e-conquista-le-final-eight.html">LegaBasket Serie A - Pistoia abbatte Brescia e si prende i playoff (86-62)</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://italia.vavel.com/basket/lega-basket/786446-legabasket-serie-a-ultimo-giorno-di-scuola-lotta-a-tre-per-un-posto-ai-playoff.html"><img src="https://img.vavel.com/c320_170_lega-basket-serie-a-2748408056.png" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://italia.vavel.com/basket/lega-basket/786446-legabasket-serie-a-ultimo-giorno-di-scuola-lotta-a-tre-per-un-posto-ai-playoff.html">Legabasket Serie A - Ultimo giorno di scuola, lotta a tre per un posto ai playoff</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://italia.vavel.com/basket/lega-basket/785267-legabasket-brescia-non-molla-il-sogno-playoff-ed-ingaggia-michal-michalak.html"><img src="https://img.vavel.com/c320_170_mmichalakbob-4687033104.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://italia.vavel.com/basket/lega-basket/785267-legabasket-brescia-non-molla-il-sogno-playoff-ed-ingaggia-michal-michalak.html">LegaBasket - Brescia non molla il sogno playoff ed ingaggia Michal Michalak</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://italia.vavel.com/basket/lega-basket/785125-legabasket-venezia-consolida-il-secondo-posto-espugnando-sassari-85-89.html"><img src="https://img.vavel.com/c320_170_pero1493844059761-8910089656.png" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://italia.vavel.com/basket/lega-basket/785125-legabasket-venezia-consolida-il-secondo-posto-espugnando-sassari-85-89.html">Legabasket - Venezia consolida il secondo posto espugnando Sassari (85-89)</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://italia.vavel.com/basket/lega-basket/784244-legabasket-serie-a-risultati-e-tabellini-della-penultima-giornata.html"><img src="https://img.vavel.com/c320_170_jones-4850296084.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://italia.vavel.com/basket/lega-basket/784244-legabasket-serie-a-risultati-e-tabellini-della-penultima-giornata.html">Legabasket Serie A: risultati e tabellini della penultima giornata</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://italia.vavel.com/basket/lega-basket/784133-legabasket-serie-a-avellino-deve-soffrire-per-superare-caserta.html"><img src="https://img.vavel.com/c320_170_thomas-864129993.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://italia.vavel.com/basket/lega-basket/784133-legabasket-serie-a-avellino-deve-soffrire-per-superare-caserta.html">Legabasket Serie A: Avellino deve soffrire per superare Caserta</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://italia.vavel.com/basket/lega-basket/784112-legabasket-serie-a-pesaro-vince-contro-milano-e-si-salva-cremona-retrocessa-in-a2.html"><img src="https://img.vavel.com/c320_170_c-rgwzhw0auxe6l-4180951905.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://italia.vavel.com/basket/lega-basket/784112-legabasket-serie-a-pesaro-vince-contro-milano-e-si-salva-cremona-retrocessa-in-a2.html">Legabasket Serie A - Pesaro vince contro Milano e si salva, Cremona retrocessa in A2</a></h3>
<div class="clr pdb5"> </div>
</div>
</div>
</div>
</aside>
</section>
</div>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"> </script>
<script type="text/javascript" src="https://www.vavel.com/vavel/js/article-a7.js"> </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9914870-1', 'vavel.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>
 
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Mo9il1awEti2fn", domain:"vavel.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Mo9il1awEti2fn" style="display:none" height="1" width="1" alt=""/></noscript>
 
<script type="text/javascript">
    window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience on our website","dismiss":"Got it!","learnMore":"More info","link":"http://www.vavel.com/tos.html","theme":"dark-top"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
 
 
</body>
</html>
