<!DOCTYPE html>
<html lang="it-IT" xml:lang="it-IT">
<head>
<title>Bologna, Verdi suona la carica: &quot;Siamo più forti dello scorso anno&quot; | VAVEL.com</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="L&#039;attaccante bolognese punta i Mondiali in Russia: &quot;E&#039; il mio obiettivo, voglio esserci&quot;."/>
<meta name="keywords" content="Bologna,,Verdi,suona,la,carica:,&quot;Siamo,più,forti,dello,scorso,anno&quot;,Bologna"/>
<meta name="news_keywords" content="Bologna,,Verdi,suona,la,carica:,&quot;Siamo,più,forti,dello,scorso,anno&quot;,Bologna"/>
<meta name="author" content="Andrea  Indovino"/>
<meta name="robots" content="index, follow"/>
<link rel="icon" href="https://www.vavel.com/favicon.ico" type="image/x-icon"/>
<meta property="og:title" content="Bologna, Verdi suona la carica: &quot;Siamo più forti dello scorso anno&quot;"/>
<meta property="og:url" content="https://italia.vavel.com/it/calcio/bologna/824806-bologna-verdi-suona-la-carica-siamo-pi-forti-dello-scorso-anno.html"/>
<meta property="og:site_name" content="VAVEL.com"/>
<meta property="og:description" content="L&#039;attaccante bolognese punta i Mondiali in Russia: &quot;E&#039; il mio obiettivo, voglio esserci&quot;."/>
<meta name="DC.title" lang="it-IT" content=" Bologna, Verdi suona la carica: &quot;Siamo più forti dello scorso anno&quot;"/>
<meta name="DC.description" lang="it-IT" content="L&#039;attaccante bolognese punta i Mondiali in Russia: &quot;E&#039; il mio obiettivo, voglio esserci&quot;."/>
<meta name="DC.subject" lang="it-IT" content="Bologna,,Verdi,suona,la,carica:,&quot;Siamo,più,forti,dello,scorso,anno&quot;,Bologna"/>
<meta name="DC.date" scheme="W3CDTF" content="2017-09-06"/>
<meta name="DC.date.issued" scheme="W3CDTF" content="2017-09-06"/>
<meta name="DC.creator" content="Vavel"/>
<meta name="DC.publisher" content="Vavel"/>
<meta name="DC.language" scheme="RFC1766" content="it-IT"/>
<meta name="google-play-app" content="app-id=com.mondosports.vavel"/>
<meta property="og:image" content="https://img-vavel.com/immagini-quotidiano-net1504707106259-5782350753.png"/>
<meta property="og:type" content="article"/>
<meta property="article:section" content="Bologna"/>
<meta property="fb:admins" content="510371807"/>
<meta property="fb:app_id" content="169320175188"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:creator" content="https://twitter.com/Andreaind3"/>
<script sync src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
<meta http-equiv="content-language" content="it-IT"/><meta name="twitter:site" content="@VAVEL_Italia"/><meta property="article:publisher" content="https://www.facebook.com/VAVELitalia"/>
<meta name="twitter:title" content="Bologna, Verdi suona la carica: &quot;Siamo più forti dello scorso anno&quot;"/>
<meta name="twitter:description" content="L&#039;attaccante bolognese punta i Mondiali in Russia: &quot;E&#039; il mio obiettivo, voglio esserci&quot;."/>
<meta name="twitter:image" content="https://img.vavel.com/immagini-quotidiano-net1504707106259-5782350753.png"/>
<link rel="canonical" href="https://italia.vavel.com/it/calcio/bologna/824806-bologna-verdi-suona-la-carica-siamo-pi-forti-dello-scorso-anno.html"/>
<link href="https://italia.vavel.com/amp/it/calcio/bologna/824806-bologna-verdi-suona-la-carica-siamo-pi-forti-dello-scorso-anno.html" rel="amphtml"/>
<link rel="publisher" href="https://plus.google.com/102427881809042940580/"/>
<link href="https://www.vavel.com/vavel/css/articles1354.css" rel="stylesheet" type="text/css"/>
<link href="https://www.vavel.com/themes/default/css/it/italia-menu2.css" rel="stylesheet" type="text/css"/>
<meta name="HandheldFriendly" content="true"/>
<meta name="viewport" content="width = 320"/>
<meta name="viewport" content="initial-scale=1, user-scalable=yes"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4378161002089632",
    enable_page_level_ads: true
  });
</script>
<link rel="apple-touch-icon-precomposed" href="https://img.vavel.com/b/vavel-logo-60.png"/>
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://img.vavel.com/b/vavel-logo-72.png"/>
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://img.vavel.com/b/vavel-logo-76.png"/>
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://img.vavel.com/b/vavel-logo-114.png"/>
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://img.vavel.com/b/vavel-logo-120.png"/>
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://img.vavel.com/b/vavel-logo-144.png"/>
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://img.vavel.com/b/vavel-logo-152.png"/>
</head>
<body>
<div id="container_main_page">
<header>
<nav class="greybar2">
<div class="greybar2_960">
<ul>
<li><a href="https://italia.vavel.com/" title="VAVEL Italia" class="black3" target="_blank" rel="nofollow"><span class="flag flag-it fltl mgr5" title="VAVEL Italia"> </span><span class="mgr15"><b>VAVEL Italia</b></span></a></li>
<li><a href="https://usa.vavel.com/" title="VAVEL USA" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-usa fltl mgr5" title="VAVEL USA"> </span><span class="mgr15"><b>USA</b></span></a></li>
<li><a href="https://www.vavel.com/en/" title="VAVEL UK" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-uk fltl mgr5" title="VAVEL UK"> </span><span class="mgr15"><b>UK</b></span></a></li>
<li><a href="https://www.vavel.com/es/" title="VAVEL Spagna" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-es fltl mgr5" title="VAVEL Spagna"> </span><span class="mgr15"><b>Spagna</b></span></a></li>
<li><a href="https://www.vavel.com/mx/" title="VAVEL M&eacute;xico" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-mx fltl mgr5" title="VAVEL Mexico"> </span><span class="mgr15"><b>MX</b></span></a></li>
<li><a href="https://www.vavel.com/ar/" title="VAVEL Argentina" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-ar fltl mgr5" title="VAVEL Argentina"></span><span class="mgr15"><b>Argentina</b></span></a></li>
<li><a href="https://www.vavel.com/lat/colombia/" title="VAVEL Colombia" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-co fltl mgr5" title="VAVEL Colombia"> </span><span class="mgr15"><b>Colombia</b></span></a></li>
<li><a href="https://www.vavel.com/br/" title="VAVEL Brasile" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-br fltl mgr5" title="VAVEL Brasile"> </span><span class="mgr15"><b>Brasile</b></span></a></li>
<li><a href="https://pt.vavel.com/" title="VAVEL Portugal" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-pt fltl mgr5" title="VAVEL Portugal"> </span><span class="mgr15"><b>PT</b></span></a></li>
<li><a href="https://fr.vavel.com/" title="VAVEL Francia" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-fr fltl mgr5" title="VAVEL Francia"> </span><span class="mgr15"><b>Francia</b></span></a></li>
<li><a href="https://de.vavel.com/" title="VAVEL Deutschland" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-de fltl mgr5"> </span><span class="mgr15"><b>Deutsch</b></span></a></li>
<li><a href="https://arabic.vavel.com/" title="VAVEL Arabo" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-arb fltl mgr5" title="VAVEL Arabo"> </span><span class="mgr15"><b>Arabo</b></span></a></li>
</ul>
</div>
</nav>
<div id="menuholder_top">
<div class="menu_vavel">
<div class="sb-toggle-left">
<a href="https://italia.vavel.com/calcio/bologna/" title="Bologna">
<img src="https://img.vavel.com/arrow-left50.png" height="53"/>
</a>
</div>
<div class="sb-toggle-right">
<a href="https://italia.vavel.com/"><img src="https://img.vavel.com/vavel-logo-52.png" alt="VAVEL Logo small"/></a>
</div>
<div class="menu-background">
<div class="logo-vavel-menu"><a href="https://italia.vavel.com/"><img src="https://www.vavel.com/themes/default/img/vavel_logo_png.png" width="150" alt="VAVEL logo" title="VAVEL logo"/></a></div>
<nav class="menu_icons">
<ul id="menuholder">
<li class="menu_177">
<a href="https://italia.vavel.com/calcio/" title="Calcio" class="menu_holder">Calcio</a>
<ul>
<li>
<a href="https://italia.vavel.com/calcio/risultati-classifica-e-orari-di-serie-a/" title="Risultati, classifica e orari di Serie A">
Risultati, classifica e orari di Serie A
</a>
</li>
<li>
<a href="https://italia.vavel.com/calcio/atalanta/" title="Atalanta Bergamasca Calcio">
Atalanta Bergamasca Calcio
</a>
</li>
<li>
<a href="https://italia.vavel.com/calcio/cagliari/" title="Cagliari">
Cagliari
</a>
</li>
<li>
<a href="https://italia.vavel.com/calcio/cesena/" title="AC Cesena">
AC Cesena
</a>
</li>
<li>
<a href="https://italia.vavel.com/calcio/chievo/" title="Chievo Verona">
Chievo Verona
</a>
</li>
<li>
<a href="https://italia.vavel.com/calcio/fiorentina/" title="Fiorentina">
Fiorentina
</a>
</li>
<li>
<a href="https://italia.vavel.com/calcio/genoa/" title="Genoa">
Genoa
</a>
</li>
<li>
<a href="https://italia.vavel.com/calcio/inter/" title="FC Internazionale Milano">
FC Internazionale Milano
</a>
</li>
<li>
<a href="https://italia.vavel.com/calcio/empoli/" title="Empoli">
Empoli
</a>
</li>
<li>
<a href="https://italia.vavel.com/calcio/juventus/" title="Juventus Football Club">
Juventus Football Club
</a>
</li>
<li>
<a href="https://italia.vavel.com/calcio/lazio/" title="Società Sportiva Lazio">
Società Sportiva Lazio
</a>
</li>
<li>
<a href="https://italia.vavel.com/calcio/milan/" title="AC Milan">
AC Milan
</a>
</li>
<li>
<a href="https://italia.vavel.com/calcio/napoli/" title="SSC Napoli">
SSC Napoli
</a>
 </li>
<li>
<a href="https://italia.vavel.com/calcio/palermo/" title="Palermo">
Palermo
</a>
</li>
<li>
<a href="https://italia.vavel.com/calcio/parma/" title="Parma FC">
Parma FC
</a>
</li>
<li>
<a href="https://italia.vavel.com/calcio/roma/" title="AS Roma">
AS Roma
</a>
</li>
<li>
<a href="https://italia.vavel.com/calcio/sampdoria/" title="Sampdoria">
Sampdoria
</a>
</li>
<li>
<a href="https://italia.vavel.com/calcio/torino/" title="Torino">
Torino
</a>
</li>
<li>
<a href="https://italia.vavel.com/calcio/udinese/" title="Udinese Calcio">
Udinese Calcio
</a>
</li>
</ul>
</li>
<li class="menu_178">
<a href="https://italia.vavel.com/calcio-internazionale/" title="Calcio Internazionale" class="menu_holder">Mondo</a>
<ul>
<li>
<a href="https://italia.vavel.com/calcio-internazionale/liga-spagnola/" title="Liga Spagnola">
Liga Spagnola
</a>
<ul>
<li>
<a href="https://italia.vavel.com/calcio-internazionale/liga-spagnola/risultati-classifica-e-orari-di-la-liga/" title="Risultati, classifica e orari di La Liga">
Risultati, classifica e orari di La Liga
</a>
</li>
</ul>
</li>
<li>
<a href="https://italia.vavel.com/calcio-internazionale/premierleague/" title="Premier League">
Premier League
</a>
<ul>
<li>
<a href="https://italia.vavel.com/calcio-internazionale/premierleague/risultati-classifica-e-orari-di-premier-league/" title="Risultati, classifica e orari di Premier League">
Risultati, classifica e orari di Premier League
</a>
</li>
</ul>
</li>
<li>
<a href="https://italia.vavel.com/calcio-internazionale/bundesliga-calcio-tedesco/" title="Bundesliga">
Bundesliga
</a>
<ul>
<li>
<a href="https://italia.vavel.com/calcio-internazionale/bundesliga-calcio-tedesco/risultati-classifica-e-orari-di-bundesliga/" title="Risultati, classifica e orari di Bundesliga">
Risultati, classifica e orari di Bundesliga
</a>
</li>
</ul>
</li>
<li>
<a href="https://italia.vavel.com/calcio-internazionale/ligue-1/" title="Ligue 1">
Ligue 1
</a>
<ul>
<li>
<a href="https://italia.vavel.com/calcio-internazionale/ligue-1/risultati-classifica-e-orari-di-ligue-1/" title="Risultati, classifica e orari di Ligue 1">
Risultati, classifica e orari di Ligue 1
</a>
</li>
</ul>
</li>
<li>
<a href="https://italia.vavel.com/calcio-internazionale/eredivisie/" title="Eredivisie">
Eredivisie
</a>
<ul>
<li>
<a href="https://italia.vavel.com/calcio-internazionale/eredivisie/risultati-classifica-e-orari-di-eredivisie/" title="Risultati, classifica e orari di Eredivisie">
Risultati, classifica e orari di Eredivisie
</a>
</li>
</ul>
</li>
<li>
<a href="https://italia.vavel.com/calcio-internazionale/major-league-soccer/" title="MLS">
MLS
</a>
<ul>
<li>
<a href="https://italia.vavel.com/calcio-internazionale/major-league-soccer/risultati-classifica-e-orari-di-mls/" title="Risultati, classifica e orari di MLS">
Risultati, classifica e orari di MLS
</a>
</li>
</ul>
</li>
<li>
<a href="https://italia.vavel.com/calcio-internazionale/champions-league/" title="Champions League">
Champions League
</a>
</li>
<li>
<a href="https://italia.vavel.com/calcio-internazionale/uefa-europaleague/" title="Europa League">
Europa League
</a>
</li>
<li>
<a href="https://italia.vavel.com/calcio-internazionale/calcio-sudamericano/" title="Calcio Sudamericano">
Calcio Sudamericano
</a>
</li>
</ul>
</li>
<li class="menu_182">
<a href="https://italia.vavel.com/f1/" title="Formula1" class="menu_holder">F1</a>

</li>
<li class="menu_183">
<a href="https://italia.vavel.com/motori/" title="Motori" class="menu_holder">Motori</a>
<ul>
<li>
<a href="https://italia.vavel.com/motori/moto-gp/" title="MotoGP">
MotoGP
</a>
</li>
<li>
<a href="https://italia.vavel.com/motori/moto-2/" title="Moto2">
Moto2
</a>
</li>
<li>
<a href="https://italia.vavel.com/motori/moto-3/" title="Moto3">
Moto3
</a>
</li>
<li>
<a href="https://italia.vavel.com/motori/superbike/" title="Superbike">
Superbike
</a>
</li>
<li>
<a href="https://italia.vavel.com/motori/rally-wrc/" title="Rally">
Rally
</a>
</li>
<li>
<a href="https://italia.vavel.com/motori/motocross/" title="Motocross">
Motocross
</a>
</li>
</ul>
</li>
<li class="menu_181">
<a href="https://italia.vavel.com/basket/" title="Basket" class="menu_holder">Basket</a>

<ul>
<li>
<a href="https://italia.vavel.com/basket/nba/" title="NBA">
NBA
</a>
</li>
<li>
<a href="https://italia.vavel.com/basket/eurolega-basket/" title="Turkish Airlines EuroLeague">
Turkish Airlines EuroLeague
</a>
</li>
<li>
<a href="https://italia.vavel.com/basket/lega-basket/" title="Lega Basket">
Lega Basket
</a>
</li>
</ul>
</li>
<li class="menu_180">
<a href="https://italia.vavel.com/tennis/" title="Tennis" class="menu_holder">Tennis</a>
<ul>
<li>
<a href="https://italia.vavel.com/tennis/atp-tennis/" title="ATP">
ATP
</a>
</li>
</ul>
</li>
<li class="menu_184">
<a href="https://italia.vavel.com/altrisport/" title="Altri Sport" class="menu_holder">Altri Sport</a>
<ul>
<li>
<a href="https://italia.vavel.com/altrisport/nfl/" title="NFL Football Americano">
NFL Football Americano
</a>
</li>
<li>
 <a href="https://italia.vavel.com/altrisport/ciclismo/" title="Ciclismo">
Ciclismo
</a>
</li>
<li>
<a href="https://italia.vavel.com/altrisport/boxe/" title="Boxe">
Boxe
</a>
</li>
<li>
<a href="https://italia.vavel.com/altrisport/atletica/" title="Atletica">
Atletica
</a>
</li>
<li>
<a href="https://italia.vavel.com/altrisport/rugby/" title="Palla Ovale">
Palla Ovale
</a>
</li>
<li>
<a href="https://italia.vavel.com/altrisport/sport-invernali/" title="Sport Invernali">
Sport Invernali
</a>
<ul>
<li>
<a href="https://italia.vavel.com/altrisport/sport-invernali/sci-alpino/" title="Sci Alpino">
Sci Alpino
</a>
</li>
<li>
<a href="https://italia.vavel.com/altrisport/sport-invernali/hockey/" title="Hockey">
Hockey
</a>
</li>
</ul>
</li>
<li>
<a href="https://italia.vavel.com/altrisport/pallavolo/" title="Pallavolo">
Pallavolo
</a>
</li>
<li>
<a href="https://italia.vavel.com/altrisport/nuoto/" title="Nuoto">
Nuoto
</a>
</li>
<li>
<a href="https://italia.vavel.com/altrisport/calcio-a-5/" title="Calcio a 5">
Calcio a 5
</a>
</li>
</ul>
</li>
<li class="menu_300">
<a href="https://italia.vavel.com/piu-vavel/" title="Piu VAVEL" class="menu_holder">+ VAVEL</a>
<ul>
<li>
<a href="https://italia.vavel.com/piu-vavel/vavel-televisione/" title="VAVEL Televisione">
VAVEL Televisione
</a>
</li>
<li>
<a href="https://italia.vavel.com/piu-vavel/vavel-cinema/" title="VAVEL Cinema">
VAVEL Cinema
</a>
</li>
<li>
<a href="https://italia.vavel.com/piu-vavel/vavel-musica/" title="VAVEL Musica">
VAVEL Musica
</a>
</li>
<li>
<a href="https://italia.vavel.com/piu-vavel/vavel-giornalismo/" title="VAVEL Giornalismo">
VAVEL Giornalismo
</a>
</li>
<li>
<a href="https://italia.vavel.com/piu-vavel/sport-vintage/" title="Sport Vintage">
Sport Vintage
</a>
</li>
</ul>
</li>
</ul>
</nav>
</div>
</div>
</div>
<nav class="submenu_vavel">
<div class="submenu_960">
<ul id="submenu_holder">
<li class="submenu_1"><a href="https://italia.vavel.com/calcio/juventus/" title="Juventus" class="submenu_holder">JUV</a></li>
<li class="submenu_2"><a href="https://italia.vavel.com/calcio/roma/" title="Roma" class="submenu_holder">ROM</a></li>
<li class="submenu_4"><a href="https://italia.vavel.com/calcio/napoli/" title="Napoli" class="submenu_holder">NAP</a></li>
<li class="submenu_16"><a href="https://italia.vavel.com/calcio/atalanta/" title="Atalanta" class="submenu_holder">ATA</a></li>
<li class="submenu_20"><a href="https://italia.vavel.com/calcio/lazio/" title="SS Lazio" class="submenu_holder">LAZ</a></li>
<li class="submenu_9"><a href="https://italia.vavel.com/calcio/milan/" title="AC Milan" class="submenu_holder">MIL</a></li>
<li class="submenu_7"><a href="https://italia.vavel.com/calcio/inter/" title="Inter" class="submenu_holder">INT</a></li>
<li class="submenu_3"><a href="https://italia.vavel.com/calcio/fiorentina/" title="Fiorentina" class="submenu_holder">FIO</a></li>
<li class="submenu_8"><a href="https://italia.vavel.com/calcio/torino/" title="Torino" class="submenu_holder">TOR</a></li>
<li class="submenu_11"><a href="https://italia.vavel.com/tag/sassuolo/" title="Sassuolo" class="submenu_holder">SAS</a></li>
<li class="submenu_6"><a href="https://italia.vavel.com/calcio/sampdoria/" title="Sampdoria" class="submenu_holder">SAM</a></li>
<li class="submenu_12"><a href="https://italia.vavel.com/calcio/cagliari/" title="Cagliari" class="submenu_holder">CAG</a></li>
<li class="submenu_15"><a href="https://italia.vavel.com/calcio/udinese/" title="Udinese" class="submenu_holder">UDI</a></li>
<li class="submenu_13"><a href="https://italia.vavel.com/calcio/chievo/" title="Chievo" class="submenu_holder">CHI</a></li>
<li class="submenu_19"><a href="https://italia.vavel.com/calcio/bologna/" title="Bologna" class="submenu_holder">BOL</a></li>
<li class="submenu_5"><a href="https://italia.vavel.com/calcio/genoa/" title="Genoa" class="submenu_holder">GEN</a></li>
<li class="submenu_17"><a href="https://italia.vavel.com/tag/crotone/" title="Crotone" class="submenu_holder">CRO</a></li>
<li class="submenu_14"><a href="https://italia.vavel.com/tag/spal/" title="Spal" class="submenu_holder">SPA</a></li>
<li class="submenu_10"><a href="https://italia.vavel.com/tag/benevento/" title="Benevento" class="submenu_holder">BEN</a></li>
<li class="submenu_18"><a href="https://italia.vavel.com/tag/hellas-verona" title="Pescara" class="submenu_holder">HEL</a></li>
</ul>
</div>
</nav>
<div class="box-white-cat articles-related">
<div class="submenu_960">
<div class="fltl ad728">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4378161002089632" data-ad-slot="2469580480" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="articles-related-new300 news-top">
<div class="articles-related-img">
<div class="articles-related-cut-img"> <a href="https://italia.vavel.com/it/calcio/bologna/823293-bologna-estate-di-pochi-movimenti.html"><img src="https://img.vavel.com/thumb_2149165-44940717-1600-900-1088321441.jpg" alt="Bologna, estate di pochi cambiamenti" title="Bologna, estate di pochi cambiamenti" width="63"/><br/></a></div>
 </div>
<h3 class="articles-related-title"><a href="https://italia.vavel.com/it/calcio/bologna/823293-bologna-estate-di-pochi-movimenti.html">Bologna, estate di pochi cambiamenti</a></h3>
</div>
</div>
</div>
</header>
<section id="content_article">
<article id="article" itemscope itemtype="http://schema.org/NewsArticle">
<header class="article-header">
<h1 itemprop="name headline">Bologna, Verdi suona la carica: &quot;Siamo più forti dello scorso anno&quot;</h1>
<time class="date_article" itemprop="datePublished" datetime="2017-09-06">06-09-2017 </time>
<h3 class="abstract" itemprop="description">L&#039;attaccante bolognese punta i Mondiali in Russia: &quot;E&#039; il mio obiettivo, voglio esserci&quot;.</h3>
</header>
<div class="horizontal-rule"> </div>
<aside class="author_bar">
<div class="author_bar_left fltl" itemscope itemprop="author creator" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Andrea  Indovino"/>
<meta itemprop="url" content="https://italia.vavel.com/Andreazz/"/>
<div class="author_bar_left1">
<a href="https://italia.vavel.com/Andreazz/" title="Andrea  Indovino">
<img src="https://img.vavel.com/thumb_2016-12-31-13-32-03-4777345717.jpg" alt="Andrea  Indovino" height="63" class="image" itemprop="image"/>
</a>
</div>
<div class="mgt10 mgb5">
<a href="https://italia.vavel.com/Andreazz/" title="Andrea  Indovino" class="autor2"><span class="FFF" itemprop="name">Andrea Indovino</span></a>
</div>
<div class="social_data">
<div class="fltl mgr5"><a href="https://twitter.com/https://twitter.com/Andreaind3" target="_blank" rel="nofollow"><img src="https://www.vavel.com/themes/default/img/tw25.png" height="20"/></a></div>
</div>
</div>
<aside class="fltr">
<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://twitter.com/intent/tweet?original_referer=https://italia.vavel.com/it/calcio/bologna/824806-bologna-verdi-suona-la-carica-siamo-pi-forti-dello-scorso-anno.html&text=Bologna, Verdi suona la carica: &quot;Siamo più forti dello scorso anno&quot;&tw_p=tweetbutton&url=https://italia.vavel.com/it/calcio/bologna/824806-bologna-verdi-suona-la-carica-siamo-pi-forti-dello-scorso-anno.html&via=VAVELcom','name','width=600,height=500')"><span class="social_share social_tw" rel="nofollow">Twitter</span></a>
</div>
<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://italia.vavel.com/it/calcio/bologna/824806-bologna-verdi-suona-la-carica-siamo-pi-forti-dello-scorso-anno.html&https://italia.vavel.com/it/calcio/bologna/824806-bologna-verdi-suona-la-carica-siamo-pi-forti-dello-scorso-anno.html','name','width=600,height=500')" rel="nofollow"><span class="social_share social_fb">Facebook</span></a>
</div>
<div class="fltl mgb20">
<a target="popup" onclick="window.open('https://plus.google.com/share?url=https://italia.vavel.com/it/calcio/bologna/824806-bologna-verdi-suona-la-carica-siamo-pi-forti-dello-scorso-anno.html','name','width=600,height=500')"><span class="social_share social_gplus" rel="nofollow">Google Plus</span></a>
</div>
</aside>
</aside>
<div class="horizontal-rule mgb20"> </div>

<figure class="article-image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<img src="https://img.vavel.com/immagini-quotidiano-net1504707106259-5782350753.png" title="Bologna, Verdi suona la carica: &quot;Siamo più forti dello scorso anno&quot;" alt="Bologna, Verdi suona la carica: &quot;Siamo più forti dello scorso anno&quot;" itemprop="image url" width="610" class="article-image"/>
</figure>
<div class="image_caption_news mgb20">
Bologna, Verdi suona la carica: &quot;Siamo più forti dello scorso anno&quot;
</div>
<section class="article-content" itemprop="articleBody"><p style="text-align: justify;">Buona partenza del Bologna in campionato. Quattro punti in due gare. Felsinei ora attesi dal difficile banco di prova rappresentato dal Napoli di Maurizio Sarri. Il mister Donadoni, in maniera piuttosto silente, ha approfittato della pausa per la disputa delle gare della Nazionali per lavorare con il gruppo, e permettere ai singoli gicatori di acquisire una migliore condizione fisica, che ad inizio stagione non &egrave; mai ottimale.</p>
<p style="text-align: justify;">Uno dei protagonisti pi&ugrave; attesi di questo campionato, tra le fila dei rossobl&ugrave;, &egrave; <strong>Simone Verdi</strong>, il quale ha parlato del momento della sua squadra e della stagione al Corriere dello Sport: <em>&quot;Per come la vedo io, quest&#39;anno siamo pi&ugrave; forti rispetto allo scorso anno in quanto il gruppo storico &egrave; rimasto pressocch&egrave; immutato, ed in pi&ugrave; la societ&agrave; &egrave; stata molto brava ad acquistare calciatori d&#39;esperienza, che ci permetteranno di fare quel salto di qualit&agrave; necessario per migliorare la nostra classifica finale a maggio&quot;. </em>Fa qualche nome il fantasista rossobl&ugrave;: <em>&quot;Gente come De Maio e Poli sono aggiunte importanti, un profilo per reparto, mercato mirato ma molto efficace. Poi Palacio &egrave; un valore aggiunto, sar&agrave; un piacere giocare affianco ad uno come lui. E&#39; forte, esperto, posso impare da lui tante cose&quot;.</em></p>
<p style="text-align: justify;">Simone Verdi vuole una stagione da protagonista, per continuare a cullare il sogno Nazionale. L&#39;obiettivo &egrave; la rassegna mondiale russa, nella quale vuole esserci e difendere la maglia dell&#39;Italia: <em>&quot;Non sono dispiaciuto per la mancata convocazione di Ventura. Me l&#39;aspettavo. Non ho fatto molto in queste due giornate per meritarlo. Ma io alla Nazionale ci credo, e per guadagnarmi un posto devo fare bene con la mia squadra di club. Quindi ora penso solo al Bologna&quot;.</em></p>
<p style="text-align: justify;">Impegno probante quello che attende il Bologna nella prossima giornata di campionato. <strong>Domenica sera, al &#39;Dall&#39;Ara&#39;, c&#39;&egrave; di scena il Napoli</strong>, una seria candidata alla vittoria del campionato. Verdi dice la sua, consapevole che si tratta di un test difficile, ma allo stesso molto stimolante: <em>&quot;Per noi &egrave; una gara importante, ci dir&agrave; quanto siamo cresciuti. L&#39;1-7 della passata stagione brucia ancora, ma &egrave; andata cos&igrave;, ci dobbiamo mettere una pietra sopra, anche se in cuor mio vorrei la rivincita. Sarri? E&#39; un grande allenatori, ho trascorso due anni con lui ad Empoli, davvero molto belli. da lui ho appreso tanto, &egrave; uno che cura ogni singolo particolare, un perfezionista. Merita di allenare una big&quot;.</em></p>
</section>
<div class="ad-body mgb10"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4378161002089632" data-ad-slot="2853833682" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br/></div>
<div class="clr">
<aside>
<div class="box-white" style="width:92%; margin-top:0px;margin-bottom: 25px;">
<b>VAVEL Italia è Testata Giornalistica registrata</b> con aut. Tribunale di Napoli <b>n. 7165</b> del 06/12/2016. <b>DR: Javier Robles
DE: Antonio Abate</b></div>

<div id="fb-root"> </div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=995052417215290";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://italia.vavel.com/it/calcio/bologna/824806-bologna-verdi-suona-la-carica-siamo-pi-forti-dello-scorso-anno.html" data-numposts="5"> </div>

<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://twitter.com/intent/tweet?original_referer=https://italia.vavel.com/it/calcio/bologna/824806-bologna-verdi-suona-la-carica-siamo-pi-forti-dello-scorso-anno.html&text=Bologna, Verdi suona la carica: &quot;Siamo più forti dello scorso anno&quot;&tw_p=tweetbutton&url=https://italia.vavel.com/it/calcio/bologna/824806-bologna-verdi-suona-la-carica-siamo-pi-forti-dello-scorso-anno.html&via=VAVELcom','name','width=600,height=500')"><span class="social_share social_tw" rel="nofollow">Twitter</span></a>
</div>
<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://italia.vavel.com/it/calcio/bologna/824806-bologna-verdi-suona-la-carica-siamo-pi-forti-dello-scorso-anno.html&https://italia.vavel.com/it/calcio/bologna/824806-bologna-verdi-suona-la-carica-siamo-pi-forti-dello-scorso-anno.html','name','width=600,height=500')" rel="nofollow"><span class="social_share social_fb">Facebook</span></a>
</div>
<div class="fltl mgb20">
<a target="popup" onclick="window.open('https://plus.google.com/share?url=https://italia.vavel.com/it/calcio/bologna/824806-bologna-verdi-suona-la-carica-siamo-pi-forti-dello-scorso-anno.html','name','width=600,height=500')"><span class="social_share social_gplus" rel="nofollow">Google Plus</span></a>
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="fltr">
<meta itemprop="url" content="http://www.vavel.com"/>
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://img.vavel.com/b/vavel-logo-72.png" height="65"/>
<meta itemprop="url" content="https://img.vavel.com/b/vavel-logo-72.png"/>
<meta itemprop="width" content="65"/>
<meta itemprop="height" content="65"/>
</div>
<meta itemprop="name" content="VAVEL.com"/>
</div>
</aside>
</div>
<footer class="article_tags clr mgt5 pdb15">
<span class="more-news">Piú notizie su</span>
<ul>
<li itemprop="keywords"><a href="https://italia.vavel.com/tag/serie-a" title="Notizie su Serie A" rel="nofollow">Serie A</a></li>
<li itemprop="keywords"><a href="https://italia.vavel.com/tag/bologna" title="Notizie su Bologna" rel="nofollow">Bologna</a></li>
<li itemprop="keywords"><a href="https://italia.vavel.com/tag/roberto-donadoni" title="Notizie su Roberto Donadoni" rel="nofollow">Roberto Donadoni</a></li>
<li itemprop="keywords"><a href="https://italia.vavel.com/tag/bologna-napoli" title="Notizie su BOLOGNA NAPOLI" rel="nofollow">BOLOGNA NAPOLI</a></li>
<li itemprop="keywords"><a href="https://italia.vavel.com/tag/simone-verdi" title="Notizie su Simone Verdi" rel="nofollow">Simone Verdi</a></li>
</ul>
<div class="clr"> </div>
</footer>
<ul class="breadcrumb clr mgb20 pdt0" itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="fltl">
<a href="https://italia.vavel.com/" itemprop="item" class="antetitulo pd0"><meta itemprop="name" content="VAVEL"/></a>
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="fltl">
<a href="https://italia.vavel.com/" itemprop="item" class="antetitulo pd0"><meta itemprop="name" content="Italia"/></a>
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="fltl">
> <a href="https://italia.vavel.com/calcio/" itemprop="item" class="antetitulo pd0">
<span itemprop="name">Calcio</span>
</a>
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="fltl">
> <a href="https://italia.vavel.com/calcio/bologna/" itemprop="item" class="antetitulo pd0">
<span itemprop="name">Bologna</span>
</a>
</li>
</ul>
<div class="clr">
</div>

</article>


<aside id="article_column">
<div id="right">
<iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FVAVELcom-Italia%2F174423659289617&amp;width=300&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=false&amp;header=true&amp;height=62&appId=169320175188" style="border:none; overflow:hidden; width:100%;height:65px;"> </iframe>
<div id="ad300" class="mgt5 pdb0 mgb5"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4378161002089632" data-ad-slot="1813578941"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="box-white-cat circle-corners10 mgt5">
<h3 class="ubuntu_text fltl mgl15"><a href="https://italia.vavel.com/calcio/bologna/" title="Bologna" class="black3">Bologna</a>
</h3>
</div>
<div class="box-white box-white-most-popular">
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://italia.vavel.com/it/calcio/bologna/822562-masina-resta-al-bologna-il-siviglia-ci-rinuncia-e-punta-su-carole-mounier-vola-al-panathinaikos-a-0.html"><img src="https://img.vavel.com/c320_170_1-6148829273.jpg" alt="image" width="100%"/><br/></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://italia.vavel.com/it/calcio/bologna/822562-masina-resta-al-bologna-il-siviglia-ci-rinuncia-e-punta-su-carole-mounier-vola-al-panathinaikos-a-0.html">Masina resta al Bologna! Il Siviglia ci rinuncia e punta su Carole. Mounier vola al Panathinaikos a 0</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://italia.vavel.com/it/calcio/bologna/822152-siviglia-masina-balla-un-milione-il-bologna-lavora-gi-al-sostituto-in-uscita-anche-krafth-e-mounier.html"><img src="https://img.vavel.com/c320_170_1-759584074.jpg" alt="image" width="100%"/><br/></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://italia.vavel.com/it/calcio/bologna/822152-siviglia-masina-balla-un-milione-il-bologna-lavora-gi-al-sostituto-in-uscita-anche-krafth-e-mounier.html">Siviglia-Masina, balla un milione. Il Bologna lavora già al sostituto, in uscita anche Krafth e Mounier</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://italia.vavel.com/it/calcio/bologna/820642-bologna-donadoni-prima-del-benevento-dobbiamo-farci-trovare-pronti-loro-sono-in-forma.html"><img src="https://img.vavel.com/c320_170_donadoni-2923134239.jpg" alt="image" width="100%"/><br/></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://italia.vavel.com/it/calcio/bologna/820642-bologna-donadoni-prima-del-benevento-dobbiamo-farci-trovare-pronti-loro-sono-in-forma.html">Bologna, Donadoni prima del Benevento: &quot;Dobbiamo farci trovare pronti, loro sono in forma&quot;</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://italia.vavel.com/it/calcio/bologna/819966-bologna-continua-la-preparazione-anti-benevento-masina-e-gastaldello-in-uscita.html"><img src="https://img.vavel.com/c320_170_lazaaru-9175520604.jpg" alt="image" width="100%"/><br/></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://italia.vavel.com/it/calcio/bologna/819966-bologna-continua-la-preparazione-anti-benevento-masina-e-gastaldello-in-uscita.html">Bologna: continua la preparazione anti-Benevento, Masina e Gastaldello in uscita?</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://italia.vavel.com/it/calcio/bologna/819174-bologna-torino-a-di-francesco-risponde-ljajic-finisce-1-a-1.html"><img src="https://img.vavel.com/c320_170_ljajic-1668536514.jpg" alt="image" width="100%"/><br/></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://italia.vavel.com/it/calcio/bologna/819174-bologna-torino-a-di-francesco-risponde-ljajic-finisce-1-a-1.html">Bologna-Torino, a Di Francesco risponde Ljajic. Finisce 1 a 1</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://italia.vavel.com/it/calcio/bologna/818673-bologna-torino-donadoni-per-confermarsi-miha-rischia-i-nuovi.html"><img src="https://img.vavel.com/c320_170_bologna-7819004715.png" alt="image" width="100%"/><br/></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://italia.vavel.com/it/calcio/bologna/818673-bologna-torino-donadoni-per-confermarsi-miha-rischia-i-nuovi.html">Bologna-Torino: Donadoni per confermarsi, Miha rischia i nuovi</a></h3>
<div class="clr pdb5"> </div>
</div>

<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://italia.vavel.com/it/calcio/bologna/818614-bologna-donadoni-presenta-la-prima-di-a.html"><img src="https://img.vavel.com/c320_170_dhsb0zdwsaaeebx-5191339468.jpg" alt="image" width="100%"/><br/></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://italia.vavel.com/it/calcio/bologna/818614-bologna-donadoni-presenta-la-prima-di-a.html">Bologna, Donadoni presenta la prima di A</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://italia.vavel.com/it/calcio/bologna/818436-bologna-bigon-mercato-chiuso-sar-una-stagione-difficile.html"><img src="https://img.vavel.com/c320_170_nuovou-6477536759.jpg" alt="image" width="100%"/><br/></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://italia.vavel.com/it/calcio/bologna/818436-bologna-bigon-mercato-chiuso-sar-una-stagione-difficile.html">Bologna - Bigon: &quot;Mercato chiuso, sarà una stagione difficile&quot;</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://italia.vavel.com/it/calcio/bologna/818316-bologna-la-presentazione-di-palacio-pronto-a-coesistere-con-destro-in-attacco.html"><img src="https://img.vavel.com/c320_170_palacio-6787092178.jpg" alt="image" width="100%"/><br/></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://italia.vavel.com/it/calcio/bologna/818316-bologna-la-presentazione-di-palacio-pronto-a-coesistere-con-destro-in-attacco.html">Bologna, la presentazione di Palacio: &quot;Pronto a coesistere con Destro in attacco&quot;</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://italia.vavel.com/it/calcio/bologna/817631-bologna-per-lattacco-c-rodrigo-palacio.html"><img src="https://img.vavel.com/c320_170_palacio-5120152165.jpg" alt="image" width="100%"/><br/></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://italia.vavel.com/it/calcio/bologna/817631-bologna-per-lattacco-c-rodrigo-palacio.html">Bologna, per l&#039;attacco c&#039;è Rodrigo Palacio</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://italia.vavel.com/it/calcio/bologna/817203-che-caos-a-bologna-donadoni-e-la-dirigenza-finiscono-sul-banco-degli-imputati.html"><img src="https://img.vavel.com/c320_170_download-6869640410.png" alt="image" width="100%"/><br/></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://italia.vavel.com/it/calcio/bologna/817203-che-caos-a-bologna-donadoni-e-la-dirigenza-finiscono-sul-banco-degli-imputati.html">Che caos a Bologna. Donadoni e la dirigenza finiscono sul banco degli imputati</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://italia.vavel.com/it/calcio/bologna/816945-bologna-palacio-prende-tempo-piace-il-giovane-cutrone.html"><img src="https://img.vavel.com/c320_170_587f6622de039c5a570000m01-8931630938.jpg" alt="image" width="100%"/><br/></a></div>
</div>


<h3 class="articles-related-title-big mgt5"><a href="https://italia.vavel.com/it/calcio/bologna/816945-bologna-palacio-prende-tempo-piace-il-giovane-cutrone.html">Bologna: Palacio prende tempo, piace il giovane Cutrone</a></h3>
<div class="clr pdb5"> </div>
</div>
</div>
</div>
</aside>
</section>
</div>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"> </script>
<script type="text/javascript" src="https://www.vavel.com/vavel/js/article-a7.js"> </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9914870-1', 'vavel.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"Mo9il1awEti2fn", domain:"vavel.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Mo9il1awEti2fn" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">
    window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience on our website","dismiss":"Got it!","learnMore":"More info","link":"http://www.vavel.com/tos.html","theme":"dark-top"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>


<div class="fb-sharer-bar">
<a target="popup" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://italia.vavel.com/it/calcio/bologna/824806-bologna-verdi-suona-la-carica-siamo-pi-forti-dello-scorso-anno.html&https://italia.vavel.com/it/calcio/bologna/824806-bologna-verdi-suona-la-carica-siamo-pi-forti-dello-scorso-anno.html','name','width=600,height=500')" rel="nofollow" style="margin-left:-15px;">
<svg class="svg-icon icon-facebook-share" role="img" height="46" width="56" viewBox="0 0 46 46">
<path d="M43.5,0H2.5C1.1,0,0,1.1,0,2.5v40.9C0,44.9,1.1,46,2.5,46h22V28.2h-6v-6.9h6v-5.1c0-5.9,3.6-9.2,8.9-9.2   c2.5,0,4.7,0.2,5.4,0.3v6.2l-3.7,0c-2.9,0-3.4,1.4-3.4,3.4v4.4h6.9l-0.9,6.9h-6V46h11.7c1.4,0,2.5-1.1,2.5-2.5V2.5   C46,1.1,44.9,0,43.5,0z"></path>
</svg>Share on Facebook</a>
</div>
</body>
</html>
